<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Français de l&rsquo;étranger &#8211; Nouvelles Primaire de la gauche | Trait-d&#039;Union</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.traitdunion.com.ar/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.traitdunion.com.ar/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="Trait-d&#039;Union &raquo; Flux" href="http://www.traitdunion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trait-d&#039;Union &raquo; Flux des commentaires" href="http://www.traitdunion.com.ar/comments/feed/" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.1.13' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/ultimate-widgets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-weather-widget-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-weather-widget/wp-weather-widget.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.traitdunion.com.ar/wp-content/themes/point/style.css?ver=4.1.13' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#eeeeee; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#961a18;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#961a18; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#961a18; color: #fff; }
		
		#header {background-color:#961a18;}
#navigation ul li a, #navigation ul li a:link, #navigation ul li a:visited {color: #ffffff;font-size:13px;}
#navigation ul li a:hover { color:#961a18; background-color:#ffffff;}
#navigation ul ul {width:110px;background-color:#961a18;}
.main-container {max-width: 100%;}
/* Quitar los no-comments */
div.meta a, span.thecomment{display:none;}
/* Alejar el menu del logo */
.secondary-navigation {margin-top:15px;}
/* Modificaciones al menu */
.secondary-navigation a {padding: 10px 30px 0 20px; min-height: 36px;}
.menu-item-has-children > a::after {top: 11px;}
#navigation ul ul {width: 220px;}
.menu .current-menu-item > a::after {height: 0;}
.menu .current-menu-item > a {background: none repeat scroll 0 0 #aaa;}

#navigation ul li:hover ul{top:35px;}

/* Achicado del tamaño del titulo de los widgets */
.widget h3 {font-size: 15px;}

/* Quitar el avatar de about the author */
.postauthor img {display:none;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.traitdunion.com.ar/wp-content/themes/point/css/responsive.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/timed-content/css/timed-content.css?ver=2.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/timed-content/js/timed-content.js?ver=2.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.traitdunion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.traitdunion.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fête internationale du court-métrage' href='http://www.traitdunion.com.ar/2016/12/12/fete-internationale-du-court-metrage/' />
<link rel='next' title='Rappel &#8211; Inscription sur les listes électorales : 31 décembre 2016, dernier délai.' href='http://www.traitdunion.com.ar/2016/12/19/rappel-inscription-sur-les-listes-electorales-31-decembre-2016-dernier-delai/' />
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.traitdunion.com.ar/2016/12/19/francais-de-letranger-nouvelles-primaire-de-la-gauche/' />
<link rel='shortlink' href='http://www.traitdunion.com.ar/?p=14027' />
</head>
<body id ="blog" class="single single-post postid-14027 single-format-standard main">
	<div class="main-container">
				<header class="main-header">
			<div id="header">
				<!-- borrado bug logo ACA by mrb-->
				<!-- BEGIN NEW LOGO CODE by mrb-->
				<h1 id="logo" class="image-logo">
					<a href="http://www.traitdunion.com.ar"><img src="/wp-content/imagenes/logo.png" alt="Trait-d&#039;Union"></a>
				</h1><!-- END #logo -->

				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-principal" class="menu"><li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/infos-de-france/">Infos de France<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/infos-de-france/archives/">Archives<br /><span class="sub"></span></a></li>
	<li id="menu-item-2386" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/newsletter/">Revue de Presse<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/societe/">Societé<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/infos-locales/">Infos Locales<br /><span class="sub"></span></a></li>
	<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.traitdunion.com.ar/category/societe/politique/">Politique<br /><span class="sub"></span></a></li>
	<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/economie/">Economie<br /><span class="sub"></span></a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/reportages-interviews/">Reportages &#8211; Interviews<br /><span class="sub"></span></a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/sports/">Sports<br /><span class="sub"></span></a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/gastronomie/">Gastronomie<br /><span class="sub"></span></a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/voyage/">Voyages<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/culture/">Culture<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/expositions/">Expositions<br /><span class="sub"></span></a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/cinema/">Cinéma<br /><span class="sub"></span></a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/musique/">Musique<br /><span class="sub"></span></a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/litterature/">Littérature<br /><span class="sub"></span></a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/theatre/">Théâtre<br /><span class="sub"></span></a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/danse/">Danse<br /><span class="sub"></span></a></li>
	<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/peinture/">Peinture<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-2354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/agenda/">Agenda<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-9093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.traitdunion.com.ar/category/agenda/archives-dagenda/">Archives d&rsquo;agenda<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.traitdunion.com.ar/adresses-utiles/">Adresses utiles<br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
					<div class="header-bottom-second">
				<div id="header-widget-container"><div class="widget-header"><!--- poner antes del codigo
<style> .petitbanner { width: 100%; height: auto; } </style>
<img class="petitbanner" src="http://dummyimage.com/730x93/999999/ffffff.gif" />
poner despues del codigo ---></div>									<div class="widget-header-bottom-right">
						<div class="textwidget">
							<div class="topad">


 </div>
						</div>
					</div> 
						</div></div>							<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-14027" class="post-14027 post type-post status-publish format-standard has-post-thumbnail hentry category-archives-dagenda category-politique category-societe tag-primaire-de-gauche has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Français de l&rsquo;étranger &#8211; Nouvelles Primaire de la gauche</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="http://www.traitdunion.com.ar/author/suzanne-thiais/" title="Articles par Suzanne Thiais" rel="author">Suzanne Thiais</a></span> | <span class="thetime">19/12/2016</span> | <span class="thecategory"><a href="http://www.traitdunion.com.ar/category/agenda/archives-dagenda/" rel="nofollow">Archives d'agenda</a>, <a href="http://www.traitdunion.com.ar/category/societe/politique/" rel="nofollow">Politique</a>, <a href="http://www.traitdunion.com.ar/category/societe/" rel="nofollow">Societé</a></span> | <span class="thecomment"><a href="http://www.traitdunion.com.ar/2016/12/19/francais-de-letranger-nouvelles-primaire-de-la-gauche/#comments">Pas de commentaire</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<h5></h5>
<h5>Sept candidats dont une seule femme s&rsquo;affronteront le 22 janvier au premier tour de la primaire de la gauche pour l&rsquo;élection présidentielle de 2017.</h5>
<p><a href="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/12/primaires_de_la_gauche.jpg"><img class=" size-medium wp-image-14032 alignleft" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/12/primaires_de_la_gauche-300x169.jpg" alt="primaires_de_la_gauche" width="300" height="169" /></a>La &laquo;&nbsp;haute autorité des primaires citoyennes&nbsp;&raquo;, chargée de veiller à la régularité des candidatures, a rendu son verdict ce samedi 17 décembre en marge d&rsquo;une convention socialiste qui a investi les candisats PS et divers gauche pour les prochaines présidentielles. Son président, Thomas Clay, a annoncé sans surprise que les candidatures de l&rsquo;ex-Premier ministre Manuel Valls et de ses anciens ministres Arnaud Montebourg, Benoît Hamon et Vincent Peillon, tous socialistes, avaient été validées. Les trois autres candidats sont les écologistes François de Rugy et Jean-Luc Benhamias, et la présidente du Parti radical de gauche, Sylvia Pinel.</p>
<p>A partir du 20 décembre : la profession de foi de chaque postulant sera consultable La fin de la campagne a été fixée au 20 janvier 2017</p>
<p>Le succès de la primaire de la droite, qui a attiré nettement plus de quatre millions d&rsquo;électeurs à chaque tour, est en soi un défi pour le Parti socialiste.</p>
<p>Les Français de l’étranger inscrits sur la liste électorale consulaire avant le 31 décembre 2015, pourront prochainement se préinscrire pour voter par voie électronique aux Primaires citoyennes des 22 et 29janvier 2017 sur http://www.lesprimairescitoyennes.fr/francais-de-letranger/</p>
<p>Chaque votant devra s&rsquo;acquitter d&rsquo;un euro par tour pour pouvoir faire entendre sa voix.</p>
<p>Avant le premier tour de la primaire, trois débats seront organisés. Il serait prévu de garder le même dispositif de diffusion que pour la Primaire à droite.</p>
<p>*Jeudi 12 janvier : 21 heures (TF1 &#8211; RTL &#8211; Le Figaro)<br />
*Dimanche 15 janvier : 18 heures (BFM TV &#8211; RMC &#8211; I-Télé)<br />
*Jeudi 19 janvier : 21 heures (France 2 &#8211; Europe 1 &#8211; PQR)</p>
<p>De plus, si un second tour a lieu, il y aura le débat de l&rsquo;entre-deux-tours :</p>
<p>*Mercredi 25 janvier : 21 heures (France Inter &#8211; TF1 &#8211; France 2)</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.traitdunion.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '14027'});
});
</script>														 
															<!-- Start Tags -->
								<div class="tags"><span class="tagtext">Mots-clés:</span><a href="http://www.traitdunion.com.ar/tag/primaire-de-gauche/" rel="tag">Primaire de gauche</a></div>
								<!-- End Tags -->
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Sur le même sujet</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2011/05/22/contre-vents-marees-et-numerique/" rel="bookmark" title="Contre vents, marées et numérique">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2011/05/livre-numérique-60x57.jpe" class="attachment-widgetthumb wp-post-image" alt="livre numérique" title="" />																					</span>
										<span>
											Contre vents, marées et numérique										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2011/05/22/contre-vents-marees-et-numerique/#comments" rel="nofollow">Pas de commentaire</a> | <span class="thetime">mai 22, 2011</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2010/12/08/cap-sur-la-biodiversite-oceanique/" rel="bookmark" title="Cap sur la biodiversité océanique">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/03/barco-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="barco" title="" />																					</span>
										<span>
											Cap sur la biodiversité océanique										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2010/12/08/cap-sur-la-biodiversite-oceanique/#comments" rel="nofollow">Pas de commentaire</a> | <span class="thetime">déc 8, 2010</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2004/08/07/33/" rel="bookmark" title="Européennes : l&rsquo;abstention gagne, le PS engrange, l&rsquo;UMP encaisse">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2005/10/14bis-LEG-CNR-Santé-Initiatives-européennes-vieillissement-20120328-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="Europakarte mit Sternen" title="" />																					</span>
										<span>
											Européennes : l&rsquo;abstention gagne, le PS engrange, l&rsquo;UMP encaisse										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2004/08/07/33/#comments" rel="nofollow">Pas de commentaire</a> | <span class="thetime">août 7, 2004</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2005/10/03/37/" rel="bookmark" title="Je blogue, donc je suis">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2005/10/blog-pic-b2c-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="blog-pic-b2c" title="" />																					</span>
										<span>
											Je blogue, donc je suis										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2005/10/03/37/#comments" rel="nofollow">Pas de commentaire</a> | <span class="thetime">oct 3, 2005</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
													<!-- Start Author Box -->
							<div class="postauthor-container">
								<h4>L´auteur</h4>
								<div class="postauthor">
									<img alt='' src='http://0.gravatar.com/avatar/6201d4e13424a02288ae856091199b73?s=100&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&amp;r=G' class='avatar avatar-100 photo' height='100' width='100' />									<h5>Suzanne Thiais</h5>
									<p></p>
								</div>
							</div>
							<!-- End Author Box -->
						  
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
						</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="social-profile-icons-3" class="widget widget-sidebar social-profile-icons"><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="http://www.facebook.com/tduargentine/" target="_blank">Facebook</a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/letrait_dunion" target="_blank">Twitter</a></li></ul></div></li><li id="text-9" class="widget widget-sidebar widget_text">			<div class="textwidget"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/12/perenoel.png.png" />
.</div>
		</li><li id="text-8" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/teste-tdu.png" /><br />
Trait-d'Union fait peau neuve…Depuis plus de vingt ans notre publication francophone a cherché, au cours de ses différentes étapes, à rester fidèle à son objectif, celui d'informer ses lecteurs de façon concrète et en temps réel sur l'actualité française en Argentine et brièvement sur ce qui se passe en France à travers une revue de presse quotidienne.<br />
Suite à la fin de la version papier, pour des raisons dictées par la révolution digitale que connaît l'ensemble de la presse écrite, toute l'équipe de la rédaction s'est concentrée sur un but unique : assurer une transition de qualité vers le numérique. C'est avec plaisir que nous vous présentons le résultat de ce travail, un nouveau site que nous avons voulu pratique, simple et attractif et où vous retrouverez peu à peu toutes nos archives aux côtés des infos actuelles et de l'agenda. Lisez, naviguez, étonnez-vous, rappelez-vous aussi et retrouvez-vous dans notre galerie de photos ! Vous pouvez également nous faire part de votre avis, de vos commentaires ou de vos suggestions en allant sur l'onglet "Contact" en bas de page et sur notre Facebook.<br />
En vous remerciant de nous accompagner dans cette belle aventure, nous vous souhaitons une agréable découverte et une bonne lecture.</p>
</div>
		</li><li id="search-2" class="widget widget-sidebar widget_search"><h3>Recherche</h3><form method="get" id="searchform" class="search-form" action="http://www.traitdunion.com.ar" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Chercher sur le site" onblur="if (this.value == '') {this.value = 'Chercher sur le site';}" onfocus="if (this.value == 'Chercher sur le site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Rechercher">
	</fieldset>
</form></li><li id="text-7" class="widget widget-sidebar widget_text">			<div class="textwidget"><div style="width: 100%; color:#222222; float:left; background-color: #ffffff;">
<div style="background: none repeat scroll 0 0 rgba(0, 0, 0, 0.1); padding: 10px; text-align: center; text-transform: uppercase;">Nous sommes le 
</div>
<div style="height:100%; font-size:22px; text-align: center; margin:7px 7px;">23/12/2016</div>
</div>

<div id="awesome-weather-buenos-aires-ar" class="awesome-weather-wrap awecf awe_wide awe_custom awe_without_stats awe-code-701 awe-desc-brume" style="width: 100%; color:#222222; float:left; color: #000;  background-color: #ffffff; "><div class="awesome-weather-header">Argentine, Buenos Aires</div><div class="awesome-weather-current-temp"><strong>18<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">25<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sam</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">29<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dim</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">28<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mar</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mer</div>
				</div></div><!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap -->

</div>
		</li><li id="uw_mailchimp-2" class="widget widget-sidebar mailchimp_widget"><h3>La lettre quotidienne</h3>				<p class="mail-text">Vous pouvez vous inscrire afin de recevoir tous les jours notre lettre d&#039;information</p>
				<form action="http://traitdunion.us7.list-manage.com/subscribe/post?u=fc9269cac42c52d93a9b5d0b7&#038;id=ea3c69887a" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
					<div class="mail-table">
						<div class="mail-field">
							<input type="email" value="" name="EMAIL" class="required email" placeholder="Votre e-mail">
						</div>
						<div class="mail-button">
							<input type="submit" value="Envoyer" name="subscribe">
						</div>
					</div>
				</form>
			</li><li id="uw_ads-3" class="widget widget-sidebar ads_widget"><h3>Sponsors</h3>				<div class="ads_widget clr">

					<a href="http://www.casarafael.org.ar" target="_blank"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/09/casa-rafael_logo_300x145-1.jpg" width="320" height="155" alt="" /></a>			</div>
			</li><li id="text-5" class="widget widget-sidebar widget_text"><h3>Petites annonces</h3>			<div class="textwidget"><ul>
</li>
<p><strong>Vend bateau de charme</strong> A vendre bateau de charme pour ballades récréatives dans le delta ou sorties sur le Rio de la Plata et autres fleuves. Année de construction 1973, structure en bois entièrement rénovée. 8 mètres sur 3 mètres, moteur diesel Toyota 65 HP... <a href="http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a>
</li>
</li>
<p><strong> Dr. Laura Elizabeth Turner</strong>. Médecin spécialiste en psychiatrie et psychanalyse. Dépression, anxiété, troubles de l'adaptation. Traitement psychopharmacologique, psychothérapie focale. Quartier Palermo... <a href=" http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a>
</li>
</li>
<p><strong> Professeur de Français</strong>. Professeur de Français, langue maternelle française, propose : cours particuliers, aide aux devoirs (des cycles élémentaires jusqu'à la troisième),  conversation,  préparation de séjour en France, traduction (de l'espagnol vers le français)...<a href="http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a>
</li>
<ul>
</div>
		</li><li id="facebook-like-widget-2" class="widget widget-sidebar facebook_like">		<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ftduargentine%2F&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=238" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height: 238px; background: #FFF;" ></iframe>
		</li><li id="uw_ads-2" class="widget widget-sidebar ads_widget"><h3>Publicité</h3>				<div class="ads_widget clr">

					<a href="mailto:pub@traitdunion.com.ar" target="_blank" class="ad-320"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/10601257_10152615533369890_260549501_n1.jpg" width="320" height="155" alt="" /></a>			</div>
			</li><li id="text-4" class="widget widget-sidebar widget_text"><h3>GALERIE</h3>			<div class="textwidget"><style>
.table_galerie, .img_galerie {width: 100%;}	
.td_galerie {width: 50%;}
</style>
<table class="table_galerie">
<tr>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 1 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0017-e1428520325971.jpg" /></a></td>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 2 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0779-e1428525066832.jpg" /></a></td>
</tr>
<tr>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 3 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0244-e1428524725213.jpg" /></a></td>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 4 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0409-e1428522229492.jpg" /></a></td>
</tr>
</table></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">Infos Locales</div></h3>
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2016/11/28/pierre-henri-guignard-nouvel-ambassadeur-de-france-en-argentine/" title="Pierre-Henri Guignard, nouvel ambassadeur de France en Argentine" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/11/AAA0175-e1480554855413-140x130.jpg" class="attachment-carousel wp-post-image" alt="_aaa0175" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Pierre-Henri Guignard, nouvel ambassadeur de France en Argentine</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2016/11/17/inauguration-de-lexposition-en-el-corazon-del-cambio-climatico/" title="Inauguration de l&rsquo;exposition &laquo;&nbsp;En el corazón del cambio climático&nbsp;&raquo;" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/11/grilles5-140x130.jpg" class="attachment-carousel wp-post-image" alt="grilles5" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Inauguration de l&rsquo;exposition &laquo;&nbsp;En el corazón del cambio climático&nbsp;&raquo;</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2016/11/14/les-pompiers-de-paris-et-la-nuit-dhorreur-au-bataclan/" title="Les pompiers de Paris et la nuit d’horreur au Bataclan" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/11/1088015-pompiers-viennent-aide-blesse-pres-140x130.jpg" class="attachment-carousel wp-post-image" alt="1088015-pompiers-viennent-aide-blesse-pres" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Les pompiers de Paris et la nuit d’horreur au Bataclan</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2016/11/12/ufac-commemoration-de-larmistice-de-la-guerre-de-14-18/" title="UFAC – Commémoration de l&rsquo;armistice de la guerre de 14-18" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/11/AC-Discours-ambassadeur-2-e1479644803255-140x130.jpg" class="attachment-carousel wp-post-image" alt="ac-discours-ambassadeur-2" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">UFAC – Commémoration de l&rsquo;armistice de la guerre de 14-18</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2016/10/05/au-dela-du-son/" title="Au-delà du son" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/10/Mas-alla-del-sonido-2-140x130.jpg" class="attachment-carousel wp-post-image" alt="mas-alla-del-sonido-2" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Au-delà du son</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2016/10/02/le-vote-des-francais-de-letranger-a-la-primaire-de-la-droite-et-du-centre-2016-modalites-de-vote/" title="Le vote des Français de l’étranger à la primaire de la droite et du centre 2016. Modalités de vote" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="116" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/10/primaire-ouverte-140x116.png" class="attachment-carousel wp-post-image" alt="primaire-ouverte" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Le vote des Français de l’étranger à la primaire de la droite et du centre 2016. Modalités de vote</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2016 <a href="http://www.traitdunion.com.ar" title="Le Journal Français d&#039;Argentine" rel="nofollow">Trait-d&#039;Union</a>.</div>
	<div class="copyright-text"></div>
	<div class="footer-navigation">
					<ul id="menu-bottom" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.traitdunion.com.ar/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="http://www.traitdunion.com.ar/mentions-legales/">Mentions Legales</a></li>
<li id="menu-item-2146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2146"><a href="mailto:traitdunion@traitdunion.com.ar">Contact</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/ultimate-widgets/js/flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/themes/point/js/customscript.js?ver=null'></script>
</div><!--.main-container-->
</body>
</html>