<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Trois Français sur quatre sont opposés à une sortie de l&rsquo;euro | Trait-d&#039;Union</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.traitdunion.com.ar/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.traitdunion.com.ar/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="Trait-d&#039;Union &raquo; Flux" href="http://www.traitdunion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trait-d&#039;Union &raquo; Flux des commentaires" href="http://www.traitdunion.com.ar/comments/feed/" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.1.16' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/ultimate-widgets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-weather-widget-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-weather-widget/wp-weather-widget.css?ver=4.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.traitdunion.com.ar/wp-content/themes/point/style.css?ver=4.1.16' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#eeeeee; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#961a18;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#961a18; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#961a18; color: #fff; }
		
		#header {background-color:#961a18;}
#navigation ul li a, #navigation ul li a:link, #navigation ul li a:visited {color: #ffffff;font-size:13px;}
#navigation ul li a:hover { color:#961a18; background-color:#ffffff;}
#navigation ul ul {width:110px;background-color:#961a18;}
.main-container {max-width: 100%;}
/* Quitar los no-comments */
div.meta a, span.thecomment{display:none;}
/* Alejar el menu del logo */
.secondary-navigation {margin-top:15px;}
/* Modificaciones al menu */
.secondary-navigation a {padding: 10px 30px 0 20px; min-height: 36px;}
.menu-item-has-children > a::after {top: 11px;}
#navigation ul ul {width: 220px;}
.menu .current-menu-item > a::after {height: 0;}
.menu .current-menu-item > a {background: none repeat scroll 0 0 #aaa;}

#navigation ul li:hover ul{top:35px;}

/* Achicado del tamaño del titulo de los widgets */
.widget h3 {font-size: 15px;}

/* Quitar el avatar de about the author */
.postauthor img {display:none;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.traitdunion.com.ar/wp-content/themes/point/css/responsive.css?ver=4.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/timed-content/css/timed-content.css?ver=2.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.1.16'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.1.16'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/timed-content/js/timed-content.js?ver=2.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.traitdunion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.traitdunion.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Célébration de la journée des droits de la femme à l&rsquo;ambassade' href='http://www.traitdunion.com.ar/2017/03/10/celebration-de-la-journee-des-droits-de-la-femme-a-lambassade/' />
<meta name="generator" content="WordPress 4.1.16" />
<link rel='canonical' href='http://www.traitdunion.com.ar/2017/03/10/trois-francais-sur-quatre-sont-opposes-a-une-sortie-de-leuro/' />
<link rel='shortlink' href='http://www.traitdunion.com.ar/?p=15447' />
</head>
<body id ="blog" class="single single-post postid-15447 single-format-standard main">
	<div class="main-container">
				<header class="main-header">
			<div id="header">
				<!-- borrado bug logo ACA by mrb-->
				<!-- BEGIN NEW LOGO CODE by mrb-->
				<h1 id="logo" class="image-logo">
					<a href="http://www.traitdunion.com.ar"><img src="/wp-content/imagenes/logo.png" alt="Trait-d&#039;Union"></a>
				</h1><!-- END #logo -->

				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-principal" class="menu"><li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/infos-de-france/">Infos de France<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/infos-de-france/archives/">Archives<br /><span class="sub"></span></a></li>
	<li id="menu-item-2386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.traitdunion.com.ar/category/newsletter/">Revue de Presse<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/societe/">Societé<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/infos-locales/">Infos Locales<br /><span class="sub"></span></a></li>
	<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/politique/">Politique<br /><span class="sub"></span></a></li>
	<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/economie/">Economie<br /><span class="sub"></span></a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/reportages-interviews/">Reportages &#8211; Interviews<br /><span class="sub"></span></a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/sports/">Sports<br /><span class="sub"></span></a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/gastronomie/">Gastronomie<br /><span class="sub"></span></a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/voyage/">Voyages<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/culture/">Culture<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/expositions/">Expositions<br /><span class="sub"></span></a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/cinema/">Cinéma<br /><span class="sub"></span></a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/musique/">Musique<br /><span class="sub"></span></a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/litterature/">Littérature<br /><span class="sub"></span></a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/theatre/">Théâtre<br /><span class="sub"></span></a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/danse/">Danse<br /><span class="sub"></span></a></li>
	<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/peinture/">Peinture<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-2354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/agenda/">Agenda<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-9093" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/agenda/archives-dagenda/">Archives d&rsquo;agenda<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.traitdunion.com.ar/adresses-utiles/">Adresses utiles<br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
					<div class="header-bottom-second">
				<div id="header-widget-container"><div class="widget-header"><!--- poner antes del codigo
<style> .petitbanner { width: 100%; height: auto; } </style>
<img class="petitbanner" src="http://dummyimage.com/730x93/999999/ffffff.gif" />
poner despues del codigo ---></div>									<div class="widget-header-bottom-right">
						<div class="textwidget">
							<div class="topad">


 </div>
						</div>
					</div> 
						</div></div>							<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-15447" class="post-15447 post type-post status-publish format-standard has-post-thumbnail hentry category-newsletter has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Trois Français sur quatre sont opposés à une sortie de l&rsquo;euro</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="http://www.traitdunion.com.ar/author/newslettertdu/" title="Articles par Revue de Presse" rel="author">Revue de Presse</a></span> | <span class="thetime">10/03/2017</span> | <span class="thecategory"><a href="http://www.traitdunion.com.ar/category/newsletter/" rel="nofollow">Revue de Presse</a></span> | <span class="thecomment"><a href="http://www.traitdunion.com.ar/2017/03/10/trois-francais-sur-quatre-sont-opposes-a-une-sortie-de-leuro/#comments">Pas de commentaire</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<h5>Près de trois-quarts des Français sont opposés au scénario d&rsquo;un retour au franc, pilier du programme de Marine Le Pen, selon un sondage Elabe pour Les Échos, révélé ce vendredi. En revanche, ils sont partagés sur leur appartenance à l&rsquo;Union européenne.</h5>
<p><a href="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/euros-3.jpg"><img class=" size-medium wp-image-2218 alignleft" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/euros-3-300x203.jpg" alt="euros-3" width="300" height="203" /></a>10 mars 2017 (Le Figaro) : “Frexit” or not “Frexit”? Telle est la question. Neuf mois après le référendum sur l&rsquo;appartenance du Royaume-Uni à l&rsquo;Union européenne, le sujet revient sur la table. Et pour cause, à quelques semaines du premier tour de l&rsquo;élection présidentielle, il est l&rsquo;un des piliers du programme de la candidate du Front national, Marine Le Pen. Mais cette proposition phare, la sortie de l&rsquo;euro et le retour au franc, semble pourtant bien loin de faire l&rsquo;unanimité: 72% des Français y sont opposés, selon un sondage Elabe (*) pour<i> Les Échos</i>, Radio classique et l&rsquo;Institut Montaigne. Dans le détail, 44% sont «très opposés» à une sortie de l&rsquo;euro et 28% «plutôt opposés», relève l&rsquo;institut de sondage. A l&rsquo;inverse, seuls 11% sont «très favorables».</p>
<p>Interrogée dans<i> Le Parisien</i> ce vendredi, la directrice du Fonds monétaire international (FMI) Christine Lagarde met en garde contre toute tentation de retour au franc. «[Une sortie de l&rsquo;euro] ouvrirait, à court terme, une période de très grave incertitude et d&rsquo;appauvrissement de la France», estime-t-elle. Selon un scénario basé sur les travaux de l&rsquo;Institut Montaigne, une sortie de la zone euro pourrait générer une hausse du chômage, ainsi qu&rsquo;une hausse des prix à la consommation.</p>
<p>Dans le détail, les résultats de cette étude d&rsquo;opinion semblent plus nuancés. Sur l&rsquo;appartenance à l&rsquo;Union européenne, les sondés sont partagés: 37% des sondés estiment en effet que l&rsquo;UE présente plus d&rsquo;inconvénients que d&rsquo;avantages. Une opinion largement partagée au sein de la catégorie “ouvrier” de cette étude (à 56%). 31% pense au contraire que l&rsquo;UE offrent plus d&rsquo;avantages que d&rsquo;inconvénients. Enfin, 32% sont persuadés que l&rsquo;Union a autant d&rsquo;avantages que d&rsquo;inconvénients. «L&rsquo;idée que l&rsquo;Europe représente le progrès n&rsquo;est plus majoritaire dans le pays», analyse Bernard Sananès, président de l&rsquo;institut de sondage, dans les colonnes du quotidien <i>Les Échos</i>. «Le clivage entre pro-européens et anti est aujourd&rsquo;hui une des lignes de fracture principales de la société française».</p>
<p><strong>La moitié des sondés pour une sortie de l&rsquo;espace Schengen</strong></p>
<p>Outre la sortie de l&rsquo;euro, Elabe a invité les sondés à donner leur opinion sur cinq propositions. Encore une fois, les Français sont loin d&rsquo;avoir un avis unanime. À 87%, les personnes interrogées sont favorables à l&rsquo;idée de «créer une force européenne de gardes-frontières pour contrôler les frontières extérieures de l&rsquo;Europe» et «permettre aux Etats membres qui le souhaitent de se rassembler pour coopérer davantage dans les domaines de leur choix». Une grande majorité est également pour instaurer une fonction de président de l&rsquo;Union européenne. De prime abord, ces résultats laissent penser que les Français restent tout de même attachés à l&rsquo;idée d&rsquo;une coopération à l&rsquo;échelle européenne.</p>
<p>Mais dans un second temps, l&rsquo;institut révèle que l&rsquo;idée d&rsquo;un référendum sur le maintien de la France dans l&rsquo;UE séduit 54% des personnes interrogées. La moitié des sondés sont également pour une sortie de l&rsquo;espace Schengen. Marine Le Pen apparaît comme la deuxième candidate la plus à même de «défendre les intérêts de la France dans l&rsquo;Union européenne» à 20%, derrière Emmanuel Macron.</p>
<p>&nbsp;</p>
<p>(*) Ce sondage a été réalisé par Internet sur un échantillon de 1001 personnes, âgées de 18 ans et plus, le 7 et 8 mars.</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.traitdunion.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '15447'});
});
</script>														 
															<!-- Start Tags -->
								<div class="tags"></div>
								<!-- End Tags -->
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Sur le même sujet</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/03/10/des-ambassadeurs-francais-montent-au-front-contre-le-fn/" rel="bookmark" title="Des ambassadeurs français montent au front contre le FN">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/11/marine-le-pen-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="marine-le-pen" title="" />																					</span>
										<span>
											Des ambassadeurs français montent au front contre le FN										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/03/10/des-ambassadeurs-francais-montent-au-front-contre-le-fn/#comments" rel="nofollow">Pas de commentaire</a> | <span class="thetime">mar 10, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/03/10/incident-pendant-un-transport-de-virus-le-directeur-de-linstitut-pasteur-convoque/" rel="bookmark" title="Incident pendant un transport de virus : le directeur de l&rsquo;Institut Pasteur convoqué">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/brechot-e1489111301727-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="-" title="" />																					</span>
										<span>
											Incident pendant un transport de virus : le directeur de l&rsquo;Institut Pasteur convoqué										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/03/10/incident-pendant-un-transport-de-virus-le-directeur-de-linstitut-pasteur-convoque/#comments" rel="nofollow">Pas de commentaire</a> | <span class="thetime">mar 10, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/03/10/revenu-universel-macron-voile-ce-quil-faut-retenir-de-hamon-dans-lemission-politique/" rel="bookmark" title="Revenu universel, Macron, voile&#8230; Ce qu&rsquo;il faut retenir de Hamon dans &laquo;&nbsp;l&rsquo;Emission politique&nbsp;&raquo;">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/hamon2017-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="hamon2017" title="" />																					</span>
										<span>
											Revenu universel, Macron, voile&#8230; Ce qu&rsquo;il faut retenir de Hamon dans &laquo;&nbsp;l&rsquo;Emission politique&nbsp;&raquo;										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/03/10/revenu-universel-macron-voile-ce-quil-faut-retenir-de-hamon-dans-lemission-politique/#comments" rel="nofollow">Pas de commentaire</a> | <span class="thetime">mar 10, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/03/10/a-bordeaux-macron-fait-leloge-de-juppe-pour-conforter-son-aile-droite/" rel="bookmark" title="À Bordeaux, Macron fait l&rsquo;éloge de Juppé pour conforter son aile droite">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/11/macronnueva-e1486901369477-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="FRANCE-POLITICS-VOTE-MACRON" title="" />																					</span>
										<span>
											À Bordeaux, Macron fait l&rsquo;éloge de Juppé pour conforter son aile droite										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/03/10/a-bordeaux-macron-fait-leloge-de-juppe-pour-conforter-son-aile-droite/#comments" rel="nofollow">Pas de commentaire</a> | <span class="thetime">mar 10, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
													<!-- Start Author Box -->
							<div class="postauthor-container">
								<h4>L´auteur</h4>
								<div class="postauthor">
									<img alt='' src='http://0.gravatar.com/avatar/a0a9c8c07160acefa7140c068d119130?s=100&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&amp;r=G' class='avatar avatar-100 photo' height='100' width='100' />									<h5>Revue de Presse</h5>
									<p></p>
								</div>
							</div>
							<!-- End Author Box -->
						  
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
						</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><h3>Recherche</h3><form method="get" id="searchform" class="search-form" action="http://www.traitdunion.com.ar" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Chercher sur le site" onblur="if (this.value == '') {this.value = 'Chercher sur le site';}" onfocus="if (this.value == 'Chercher sur le site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Rechercher">
	</fieldset>
</form></li><li id="text-9" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/260.jpg" /></p>
<p>Trait-d'union numérique</p>
<p>Après plusieurs mois de pratique au quotidien nous pensons, au vu des résultats, que notre conversion au numérique s'est faite dans les conditions de qualité que nous nous étions fixées et que le Trait-d'Union version-papier, longtemps très apprécié, fait maintenant partie des souvenirs. Depuis ses débuts –plus de vingt-deux ans- la publication est restée fidèle à son objectif, celui d'informer ses lecteurs français et francophones de l'actualité française en Argentine ainsi que brièvement de ce qui se passe en France, grâce à sa revue de presse. La lettre quotidienne, dont l'abonnement est gratuit, véhicule l'information et est solidement étayée par un site riche et pratique.<br />
Cher lecteur, vous qui nous accompagnez, vous pouvez également contribuer à amplifier la diffusion de la lettre en encourageant votre entourage à s'y abonner.</p>
</div>
		</li><li id="text-7" class="widget widget-sidebar widget_text">			<div class="textwidget"><div style="width: 100%; color:#222222; float:left; background-color: #ffffff;">
<div style="background: none repeat scroll 0 0 rgba(0, 0, 0, 0.1); padding: 10px; text-align: center; text-transform: uppercase;">Nous sommes le 
</div>
<div style="height:100%; font-size:22px; text-align: center; margin:7px 7px;">10/03/2017</div>
</div>

<div id="awesome-weather-buenos-aires-ar" class="awesome-weather-wrap awecf awe_wide awe_custom awe_without_stats awe-code-800 awe-desc-ensoleille" style="width: 100%; color:#222222; float:left; color: #000;  background-color: #ffffff; "><div class="awesome-weather-header">Argentine, Buenos Aires</div><div class="awesome-weather-current-temp"><strong>22<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">23<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sam</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">18<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dim</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">25<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mar</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">25<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mer</div>
				</div></div><!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap -->

</div>
		</li><li id="uw_mailchimp-2" class="widget widget-sidebar mailchimp_widget"><h3>La lettre quotidienne</h3>				<p class="mail-text">Vous pouvez vous inscrire afin de recevoir tous les jours notre lettre d&#039;information</p>
				<form action="http://traitdunion.us7.list-manage.com/subscribe/post?u=fc9269cac42c52d93a9b5d0b7&#038;id=ea3c69887a" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
					<div class="mail-table">
						<div class="mail-field">
							<input type="email" value="" name="EMAIL" class="required email" placeholder="Votre e-mail">
						</div>
						<div class="mail-button">
							<input type="submit" value="Envoyer" name="subscribe">
						</div>
					</div>
				</form>
			</li><li id="uw_ads-3" class="widget widget-sidebar ads_widget"><h3>Publicité</h3>				<div class="ads_widget clr">

					<a href="http://www.casarafael.org.ar" target="_blank"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/09/casa-rafael_logo_300x145-1.jpg" width="320" height="155" alt="" /></a>			</div>
			</li><li id="text-5" class="widget widget-sidebar widget_text"><h3>Petites annonces</h3>			<div class="textwidget"><ul>
</li>
</li>
<p><strong> Dr. Laura Elizabeth Turner</strong>. Médecin spécialiste en psychiatrie et psychanalyse. Dépression, anxiété, troubles de l'adaptation. Traitement psychopharmacologique, psychothérapie focale. Quartier Palermo... <a href=" http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a>
</li>
</li>
<p><strong> La Casa de Angeles</strong>. Atelier de français pour enfants de 3 à 6 ans à Belgrano. Une proposition ludique, artistique et musicale exclusivement destinée aux plus petits. Atelier d'été commençant en février. Cours réguliers à partir de mars 2017...<a href="http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a>
</li>
<ul>
</div>
		</li><li id="facebook-like-widget-2" class="widget widget-sidebar facebook_like">		<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ftduargentine%2F&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=238" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height: 238px; background: #FFF;" ></iframe>
		</li><li id="social-profile-icons-3" class="widget widget-sidebar social-profile-icons"><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="http://www.facebook.com/tduargentine/" target="_blank">Facebook</a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/letrait_dunion" target="_blank">Twitter</a></li></ul></div></li><li id="uw_ads-2" class="widget widget-sidebar ads_widget"><h3>Publicité</h3>				<div class="ads_widget clr">

					<a href="mailto:pub@traitdunion.com.ar" target="_blank" class="ad-320"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/10601257_10152615533369890_260549501_n1.jpg" width="320" height="155" alt="" /></a>			</div>
			</li><li id="text-8" class="widget widget-sidebar widget_text">			<div class="textwidget"></div>
		</li><li id="text-4" class="widget widget-sidebar widget_text"><h3>GALERIE</h3>			<div class="textwidget"><style>
.table_galerie, .img_galerie {width: 100%;}	
.td_galerie {width: 50%;}
</style>
<table class="table_galerie">
<tr>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 1 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/voeuxamba2017-220x162.jpg" /></a></td>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 2 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0779-e1428525066832.jpg" /></a></td>
</tr>
<tr>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 3 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0244-e1428524725213.jpg" /></a></td>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 4 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0409-e1428522229492.jpg" /></a></td>
</tr>
</table></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">Infos Locales</div></h3>
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/03/06/charles-aznavour-portrait/" title="Charles Aznavour, portrait" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/Charles_Aznavour03b-140x130.jpg" class="attachment-carousel wp-post-image" alt="Charles Aznavour 1985-92 TROUVILLE" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Charles Aznavour, portrait</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/02/07/les-bancs-de-pablo-reinoso-de-lambassade-a-lelysee/" title="Les bancs de Pablo Reinoso  de l&rsquo;ambassade à l&rsquo;Elysée" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/02/reino1-140x130.jpg" class="attachment-carousel wp-post-image" alt="Banc Pablo Reinoso à l&#039;ambassade de France" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Les bancs de Pablo Reinoso  de l&rsquo;ambassade à l&rsquo;Elysée</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/01/31/la-nuit-des-idees-a-ostende/" title="La Nuit des Idées à Ostende" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/La-nuit-des-idées-Affiche-1-140x130.jpg" class="attachment-carousel wp-post-image" alt="La nuit des idées Affiche 1" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">La Nuit des Idées à Ostende</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/01/16/premiers-voeux-du-nouvel-ambassadeur-de-france-en-argentine-100-jours-apres-sa-prise-de-fonction/" title="Premiers voeux du nouvel Ambassadeur de France en Argentine, 100 jours après sa prise de fonction" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/voeuxamba2017-140x130.jpg" class="attachment-carousel wp-post-image" alt="voeuxamba2017" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Premiers voeux du nouvel Ambassadeur de France en Argentine, 100 jours après sa prise de fonction</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2016/12/31/dakar-2017-la-plus-perchee-des-editions-sud-americaines/" title="Dakar 2017 : La plus perchée des éditions sud-américaines" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/12/dakar2017-140x130.jpg" class="attachment-carousel wp-post-image" alt="dakar2017" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Dakar 2017 : La plus perchée des éditions sud-américaines</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2016/11/28/pierre-henri-guignard-nouvel-ambassadeur-de-france-en-argentine/" title="Pierre-Henri Guignard, nouvel ambassadeur de France en Argentine" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/11/AAA0175-e1480554855413-140x130.jpg" class="attachment-carousel wp-post-image" alt="_aaa0175" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Pierre-Henri Guignard, nouvel ambassadeur de France en Argentine</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.traitdunion.com.ar" title="Le Journal Français d&#039;Argentine" rel="nofollow">Trait-d&#039;Union</a>.</div>
	<div class="copyright-text"></div>
	<div class="footer-navigation">
					<ul id="menu-bottom" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.traitdunion.com.ar/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="http://www.traitdunion.com.ar/mentions-legales/">Mentions Legales</a></li>
<li id="menu-item-2146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2146"><a href="mailto:traitdunion@traitdunion.com.ar">Contact</a></li>
<li id="menu-item-14520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14520"><a href="http://www.traitdunion.com.ar/galerie/">Galerie</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/ultimate-widgets/js/flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/themes/point/js/customscript.js?ver=null'></script>
</div><!--.main-container-->
</body>
</html>