<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Je suis fier d&rsquo;être le boulanger officiel de l&rsquo;Élysée. Macron est un client comme un autre | Trait-d&#039;Union</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.traitdunion.com.ar/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.traitdunion.com.ar/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="Trait-d&#039;Union &raquo; Flux" href="http://www.traitdunion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trait-d&#039;Union &raquo; Flux des commentaires" href="http://www.traitdunion.com.ar/comments/feed/" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.1.18' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/ultimate-widgets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-weather-widget-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-weather-widget/wp-weather-widget.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.traitdunion.com.ar/wp-content/themes/point/style.css?ver=4.1.18' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#eeeeee; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#961a18;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#961a18; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#961a18; color: #fff; }
		
		#header {background-color:#961a18;}
#navigation ul li a, #navigation ul li a:link, #navigation ul li a:visited {color: #ffffff;font-size:13px;}
#navigation ul li a:hover { color:#961a18; background-color:#ffffff;}
#navigation ul ul {width:110px;background-color:#961a18;}
.main-container {max-width: 100%;}
/* Quitar los no-comments */
div.meta a, span.thecomment{display:none;}
/* Alejar el menu del logo */
.secondary-navigation {margin-top:15px;}
/* Modificaciones al menu */
.secondary-navigation a {padding: 10px 30px 0 20px; min-height: 36px;}
.menu-item-has-children > a::after {top: 11px;}
#navigation ul ul {width: 220px;}
.menu .current-menu-item > a::after {height: 0;}
.menu .current-menu-item > a {background: none repeat scroll 0 0 #aaa;}

#navigation ul li:hover ul{top:35px;}

/* Achicado del tamaño del titulo de los widgets */
.widget h3 {font-size: 15px;}

/* Quitar el avatar de about the author */
.postauthor img {display:none;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.traitdunion.com.ar/wp-content/themes/point/css/responsive.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/timed-content/css/timed-content.css?ver=2.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/timed-content/js/timed-content.js?ver=2.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.traitdunion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.traitdunion.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Que faire en cas de troubles du sommeil ?' href='http://www.traitdunion.com.ar/2017/06/04/que-faire-en-cas-de-troubles-du-sommeil/' />
<meta name="generator" content="WordPress 4.1.18" />
<link rel='canonical' href='http://www.traitdunion.com.ar/2017/06/04/je-suis-fier-detre-le-boulanger-officiel-de-lelysee-macron-est-un-client-comme-un-autre/' />
<link rel='shortlink' href='http://www.traitdunion.com.ar/?p=16985' />
</head>
<body id ="blog" class="single single-post postid-16985 single-format-standard main">
	<div class="main-container">
				<header class="main-header">
			<div id="header">
				<!-- borrado bug logo ACA by mrb-->
				<!-- BEGIN NEW LOGO CODE by mrb-->
				<h1 id="logo" class="image-logo">
					<a href="http://www.traitdunion.com.ar"><img src="/wp-content/imagenes/logo.png" alt="Trait-d&#039;Union"></a>
				</h1><!-- END #logo -->

				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-principal" class="menu"><li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/infos-de-france/">Infos de France<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/infos-de-france/archives/">Archives<br /><span class="sub"></span></a></li>
	<li id="menu-item-2386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.traitdunion.com.ar/category/newsletter/">Revue de Presse<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/societe/">Societé<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/infos-locales/">Infos Locales<br /><span class="sub"></span></a></li>
	<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/politique/">Politique<br /><span class="sub"></span></a></li>
	<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/economie/">Economie<br /><span class="sub"></span></a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/reportages-interviews/">Reportages &#8211; Interviews<br /><span class="sub"></span></a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/sports/">Sports<br /><span class="sub"></span></a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/gastronomie/">Gastronomie<br /><span class="sub"></span></a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/voyage/">Voyages<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/culture/">Culture<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/expositions/">Expositions<br /><span class="sub"></span></a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/cinema/">Cinéma<br /><span class="sub"></span></a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/musique/">Musique<br /><span class="sub"></span></a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/litterature/">Littérature<br /><span class="sub"></span></a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/theatre/">Théâtre<br /><span class="sub"></span></a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/danse/">Danse<br /><span class="sub"></span></a></li>
	<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/peinture/">Peinture<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-2354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/agenda/">Agenda<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-9093" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/agenda/archives-dagenda/">Archives d&rsquo;agenda<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.traitdunion.com.ar/adresses-utiles/">Adresses utiles<br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
					<div class="header-bottom-second">
				<div id="header-widget-container"><div class="widget-header"><!--- poner antes del codigo
<style> .petitbanner { width: 100%; height: auto; } </style>
<img class="petitbanner" src="http://dummyimage.com/730x93/999999/ffffff.gif" />
poner despues del codigo ---></div>									<div class="widget-header-bottom-right">
						<div class="textwidget">
							<div class="topad">


 </div>
						</div>
					</div> 
						</div></div>							<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-16985" class="post-16985 post type-post status-publish format-standard has-post-thumbnail hentry category-newsletter has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Je suis fier d&rsquo;être le boulanger officiel de l&rsquo;Élysée. Macron est un client comme un autre</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="http://www.traitdunion.com.ar/author/newslettertdu/" title="Articles par Revue de Presse" rel="author">Revue de Presse</a></span> | <span class="thetime">04/06/2017</span> | <span class="thecategory"><a href="http://www.traitdunion.com.ar/category/newsletter/" rel="nofollow">Revue de Presse</a></span> | <span class="thecomment"><a href="http://www.traitdunion.com.ar/2017/06/04/je-suis-fier-detre-le-boulanger-officiel-de-lelysee-macron-est-un-client-comme-un-autre/#comments">Pas de commentaire</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<h5>Il y a quelques semaines, Sami Bouattour a remporté le Grand prix de la meilleure baguette de la ville de Paris. Une récompense qui fait de lui le fournisseur officiel de l’Élysée pendant un an. Pour autant, le boulanger du XIIIe arrondissement de Paris ne veut pas mettre ses clients de côté, bien au contraire. Il raconte son parcours atypique et sa passion pour le levain.</h5>
<p><a href="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/06/panaderoelysee.jpg"><img class=" size-medium wp-image-16986 alignleft" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/06/panaderoelysee-300x171.jpg" alt="Paris : Sami Bouattour, grand prix de la baguette 2017" width="300" height="171" /></a>4 juin 2017 (Nouvelobs) : Quasiment au même moment que l’élection de notre nouveau président de la République, j’ai été sacré meilleure baguette de Paris. Ce prix fait de moi le nouveau fournisseur officiel de pain et autres viennoiseries de l’Élysée pendant un an.</p>
<p><strong>L’Élysée, un client très prestigieux</strong></p>
<p>L’Élysée est un client très prestigieux ; c’est un honneur et j’en suis fier.</p>
<p>Je livrerai Emmanuel Macron dès le 6 juin prochain, mais je ne sais pas encore quoi. Les commandes me seront indiquées dès cette date-là. Une société privée sera sûrement en charge de l’acheminement de mes produits jusqu’à l’Élysée. J’irai une fois ou deux en personne pour voir mais on a tellement de travail à la boulangerie que je ne peux pas me permettre de perdre trois ou quatre heures le matin.</p>
<p>Et oui, je n’oublierai jamais que, tous les jours, j’ai environ mille clients à satisfaire et ça reste ma priorité.</p>
<p><strong>J’ai fait une reconversion professionnelle</strong></p>
<p>Je suis boulanger depuis sept ans. Auparavant, j’étais restaurateur 25 ans. La boulangerie, c’était la passion de mon épouse. Un rêve d’enfant qu’elle n’a jamais accompli.</p>
<p>Sa mère préférait qu’elle fasse des études &laquo;&nbsp;normales&nbsp;&raquo;. Elle a donc suivi une filière classique et obtenu une maîtrise en hôtellerie. C’est ainsi que nous nous sommes rencontrés. La restauration, ce n’était plus ma tasse de thé et elle non plus. Il fallait donc qu’on trouve une nouvelle activité, et mon épouse m’a proposé de monter notre propre boulangerie. J’ai foncé.</p>
<p>En 2010, j’ai commencé une formation au sein de l’école Banette. J’ai appris à travailler le levain et je me suis vite spécialisé sur la baguette tradition. C’est ainsi que j’ai ouvert ma première affaire avec mon épouse dans le Val d’Oise. Ça marchait super bien, mais quatre ans plus tard, nous avons eu besoin de changement et nous avons repris la boulangerie Brun, rue de Tolbiac à Paris.</p>
<p>Je n’ai pas attendu une seule seconde pour tenter le Grand Prix de la meilleure baguette de la ville de Paris. Ça a payé dès 2015 où j’ai fini deuxième mais encore plus cette année : enfin premier !</p>
<p><strong>En changeant de métier, je savais que je n’aurais aucun répit</strong></p>
<p>En nous lançant dans ce nouvel univers, nous savions que ça n’allait pas être de tout repos. Le monde de la boulangerie est deux fois plus dur que tout ce que j’avais fait avant.</p>
<p>La boulangerie, c’est physique. Vous n’avez même pas cinq minutes pour vous détendre. Une journée représente 12 à 13 heures d’activité. Boulot, dodo, boulot, dodo…</p>
<p>J’ai vite réalisé que nous n’étions pas des robots non plus. Il fallait réussir à conserver une vie personnelle &laquo;&nbsp;humaine&nbsp;&raquo; à côté du boulot. Avec cette nouvelle boulangerie, j’ai imposé deux jours de repos pour tout le monde, c’est essentiel pour un bon travail.</p>
<p>&nbsp;</p>
<p>Mais là, depuis ma consécration, c’est un peu plus compliqué. On travaille non-stop toute la journée. C’est devenu encore plus sportif.</p>
<p><strong>Nous avions déjà une grande affluence</strong></p>
<p>&nbsp;</p>
<p>J’ai de la chance, car ma boulangerie a toujours bien fonctionné. Notre deuxième place au concours de 2015 avait réellement boosté les ventes. À l’époque, je vendais environ 800 baguettes par jour… Désormais, ce n’est pas moins de 1000 traditions qui sont encaissées.</p>
<p>&nbsp;</p>
<p>Il y a beaucoup d’habitués qui viennent ici, mais cette année, c’est différent, le premier prix nous apporte de la clientèle extérieure. Ce n’est plus seulement les Parisiens qui viennent chez nous, mais tous les Franciliens.</p>
<p>&nbsp;</p>
<p>Vous n’imaginez même pas… Le week-end, il faut faire 45 minutes de queue pour acheter sa baguette. Les clients attendent quand même, c’est incroyable. Le seul hic, ce sont les clients du quartier qui subissent l’affluence.</p>
<p><strong>Tous les boulangers parisiens peuvent tenter le défi</strong></p>
<p>Le prix de la meilleure baguette parisienne est ouvert à tous les boulangers exerçants à Paris. Il suffit juste d’être inscrit sur le registre de la chambre de commerce.</p>
<p>Ensuite, vous fabriquez votre baguette chez vous et vous en déposez deux exemplaires à la chambre professionnelle des artisans boulangers pâtissiers.</p>
<p>Il y a des règles spécifiques. La baguette doit peser entre 250 et 300 grammes, doit mesurer entre 55 et 60 centimètres. Ce sont les critères de base pour être sélectionné. Après, ce sont les membres du jury qui notent les baguettes sur 20 selon l&rsquo;aspect, la cuisson, le goût, l&rsquo;odeur et l&rsquo;alvéolage de la mie.</p>
<p><strong>Je n’étais pas du tout confiant</strong></p>
<p>Habituellement, je prépare une dizaine de baguettes pour le concours puis j’en sélectionne seulement deux pour le jury. Mais cette année, mon épouse m’a dit d’en faire plus… J’en ai fait 40. Résultat : je me suis bien planté. Elles pesaient toutes 10 grammes de trop sauf cinq. Ouf !</p>
<p>J’ai évité la catastrophe de très près. C’est mon épouse &#8211; elle a toujours le dernier mot &#8211; qui a choisi les deux baguettes qui l’inspiraient le plus. Elles étaient bien dorées et avaient l’air parfaites.</p>
<p>Quelques heures après leur cuisson, elles étaient toujours aussi croustillantes et ça a été déterminant pour les juges. Pourtant, les conditions climatiques étaient en notre défaveur : le temps était humide et beaucoup de boulangers se sont fait avoir à cause de ça ; leur pain avait ramolli.</p>
<p><strong>Je n’ai pas choisi ce métier pour me faire de l’argent</strong></p>
<p>En fin de compte, la boulangerie, c’est très simple. Vous avez seulement quatre ou cinq ingrédients, mais il faut savoir adapter ses produits en fonction des saisons. Désormais, je maîtrise les aléas de la météo, j’arrive à m’adapter s’il pleut, mais aussi à l’hydratation du pain s’il fait beau.</p>
<p>Sept ans de métier, ce n’est pas énorme mais j’ai toujours vendu des centaines de traditions par jour. Et, à force d’en faire et d’en refaire, la technique s’améliore et je commence à ne pas être trop mauvais.</p>
<p>Je n’ai pas choisi ce métier pour me faire de l’argent, mais pour travailler des produits nobles et satisfaire au mieux mes clients. Au fournil, je pétris, j’enfourne, et j’adore ça.</p>
<p><strong>Propos recueillis par Adrien Bonfante</strong></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.traitdunion.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '16985'});
});
</script>														 
															<!-- Start Tags -->
								<div class="tags"></div>
								<!-- End Tags -->
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Sur le même sujet</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/06/04/voyage-spatial-mal-de-terre-perte-de-vue-quel-impact-sur-la-sante/" rel="bookmark" title="Voyage spatial : mal de terre, perte de vue&#8230; Quel impact sur la santé ?">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/11/pesquet-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="pesquet" title="" />																					</span>
										<span>
											Voyage spatial : mal de terre, perte de vue&#8230; Quel impact sur la santé ?										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/06/04/voyage-spatial-mal-de-terre-perte-de-vue-quel-impact-sur-la-sante/#comments" rel="nofollow">Pas de commentaire</a> | <span class="thetime">juin 4, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/06/04/que-faire-en-cas-de-troubles-du-sommeil/" rel="bookmark" title="Que faire en cas de troubles du sommeil ?">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/05/dormir-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="sommeil dormir" title="" />																					</span>
										<span>
											Que faire en cas de troubles du sommeil ?										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/06/04/que-faire-en-cas-de-troubles-du-sommeil/#comments" rel="nofollow">Pas de commentaire</a> | <span class="thetime">juin 4, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/06/04/turquie-macron-demande-a-erdogan-que-depardon-soit-libere/" rel="bookmark" title="Turquie : Macron demande à Erdogan que Depardon soit libéré">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/05/depardon-e1496544333185-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="Mathias Depardon" title="" />																					</span>
										<span>
											Turquie : Macron demande à Erdogan que Depardon soit libéré										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/06/04/turquie-macron-demande-a-erdogan-que-depardon-soit-libere/#comments" rel="nofollow">Pas de commentaire</a> | <span class="thetime">juin 4, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/06/04/conteste-au-fn-florian-philippot-vante-les-merites-de-son-association/" rel="bookmark" title="Contesté au FN, Florian Philippot vante les mérites de son association">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/06/philippot2-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="philippot2" title="" />																					</span>
										<span>
											Contesté au FN, Florian Philippot vante les mérites de son association										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/06/04/conteste-au-fn-florian-philippot-vante-les-merites-de-son-association/#comments" rel="nofollow">Pas de commentaire</a> | <span class="thetime">juin 4, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
													<!-- Start Author Box -->
							<div class="postauthor-container">
								<h4>L´auteur</h4>
								<div class="postauthor">
									<img alt='' src='http://0.gravatar.com/avatar/a0a9c8c07160acefa7140c068d119130?s=100&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&amp;r=G' class='avatar avatar-100 photo' height='100' width='100' />									<h5>Revue de Presse</h5>
									<p></p>
								</div>
							</div>
							<!-- End Author Box -->
						  
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
						</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><h3>Recherche</h3><form method="get" id="searchform" class="search-form" action="http://www.traitdunion.com.ar" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Chercher sur le site" onblur="if (this.value == '') {this.value = 'Chercher sur le site';}" onfocus="if (this.value == 'Chercher sur le site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Rechercher">
	</fieldset>
</form></li><li id="text-9" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/260.jpg" /></p>
<p>Trait-d'union numérique</p>
<p>Après plusieurs mois de pratique au quotidien nous pensons, au vu des résultats, que notre conversion au numérique s'est faite dans les conditions de qualité que nous nous étions fixées et que le Trait-d'Union version-papier, longtemps très apprécié, fait maintenant partie des souvenirs. Depuis ses débuts –plus de vingt-deux ans- la publication est restée fidèle à son objectif, celui d'informer ses lecteurs français et francophones de l'actualité française en Argentine ainsi que brièvement de ce qui se passe en France, grâce à sa revue de presse. La lettre quotidienne, dont l'abonnement est gratuit, véhicule l'information et est solidement étayée par un site riche et pratique.<br />
Cher lecteur, vous qui nous accompagnez, vous pouvez également contribuer à amplifier la diffusion de la lettre en encourageant votre entourage à s'y abonner.</p>
</div>
		</li><li id="text-7" class="widget widget-sidebar widget_text">			<div class="textwidget"><div style="width: 100%; color:#222222; float:left; background-color: #ffffff;">
<div style="background: none repeat scroll 0 0 rgba(0, 0, 0, 0.1); padding: 10px; text-align: center; text-transform: uppercase;">Nous sommes le 
</div>
<div style="height:100%; font-size:22px; text-align: center; margin:7px 7px;">04/06/2017</div>
</div>

<div id="awesome-weather-buenos-aires-ar" class="awesome-weather-wrap awecf awe_wide awe_custom awe_without_stats awe-code-741 awe-desc-brouillard" style="width: 100%; color:#222222; float:left; color: #000;  background-color: #ffffff; "><div class="awesome-weather-header">Argentine, Buenos Aires</div><div class="awesome-weather-current-temp"><strong>9<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">10<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">14<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mar</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">17<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mer</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">15<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jeu</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">15<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Ven</div>
				</div></div><!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap -->

</div>
		</li><li id="uw_mailchimp-2" class="widget widget-sidebar mailchimp_widget"><h3>La lettre quotidienne</h3>				<p class="mail-text">Vous pouvez vous inscrire afin de recevoir tous les jours notre lettre d&#039;information</p>
				<form action="http://traitdunion.us7.list-manage.com/subscribe/post?u=fc9269cac42c52d93a9b5d0b7&#038;id=ea3c69887a" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
					<div class="mail-table">
						<div class="mail-field">
							<input type="email" value="" name="EMAIL" class="required email" placeholder="Votre e-mail">
						</div>
						<div class="mail-button">
							<input type="submit" value="Envoyer" name="subscribe">
						</div>
					</div>
				</form>
			</li><li id="uw_ads-3" class="widget widget-sidebar ads_widget"><h3>Publicité</h3>				<div class="ads_widget clr">

					<a href="http://www.casarafael.org.ar" target="_blank"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/09/casa-rafael_logo_300x145-1.jpg" width="320" height="155" alt="" /></a>			</div>
			</li><li id="uw_ads-4" class="widget widget-sidebar ads_widget">				<div class="ads_widget clr">

					<a href="http://www.cfam.edu.ar" target="_blank" class="ad-320"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/04/Untitled.jpg" width="320" height="155" alt="" /></a>			</div>
			</li><li id="text-5" class="widget widget-sidebar widget_text"><h3>Petites annonces</h3>			<div class="textwidget"><ul>
</li>
</li>
<p><strong> Dr. Laura Elizabeth Turner</strong>. Médecin spécialiste en psychiatrie et psychanalyse. Dépression, anxiété, troubles de l'adaptation. Traitement psychopharmacologique, psychothérapie focale. Quartier Palermo... <a href=" http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a>
</li>
</li>
<p><strong> Cours d´espagnol</strong>. Cours d´espagnol pour adultes : particuliers ou en groupes. Matériel audio-visuel utilisé très attractif et actuel.. Accent sur l´apprentissage oral. Professeur diplômée UBA. Peut aller à domicile. Quartier Palermo. teresitamillet@hotmail.com... <a href="http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a>
</li>
</li>
<p><strong> "Personal trainer"</strong>. Jeune fille universitaire, francophone, prof. diplômée d´éducation sportive, donne cours de gymnastique individuels ou en groupes, à domicile ou en gymnase. Pour adultes et ados. Viviana tél. 15/66 12 75 36... <a href="http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a>
</li>
<ul>
</div>
		</li><li id="facebook-like-widget-2" class="widget widget-sidebar facebook_like">		<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ftduargentine%2F&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=238" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height: 238px; background: #FFF;" ></iframe>
		</li><li id="social-profile-icons-3" class="widget widget-sidebar social-profile-icons"><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="http://www.facebook.com/tduargentine/" target="_blank">Facebook</a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/letrait_dunion" target="_blank">Twitter</a></li></ul></div></li><li id="uw_ads-2" class="widget widget-sidebar ads_widget"><h3>Publicité</h3>				<div class="ads_widget clr">

					<a href="mailto:pub@traitdunion.com.ar" target="_blank" class="ad-320"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/10601257_10152615533369890_260549501_n1.jpg" width="320" height="155" alt="" /></a>			</div>
			</li><li id="text-8" class="widget widget-sidebar widget_text">			<div class="textwidget"></div>
		</li><li id="text-4" class="widget widget-sidebar widget_text"><h3>GALERIE</h3>			<div class="textwidget"><style>
.table_galerie, .img_galerie {width: 100%;}	
.td_galerie {width: 50%;}
</style>
<table class="table_galerie">
<tr>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 1 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/voeuxamba2017-220x162.jpg" /></a></td>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 2 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0779-e1428525066832.jpg" /></a></td>
</tr>
<tr>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 3 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0244-e1428524725213.jpg" /></a></td>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 4 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0409-e1428522229492.jpg" /></a></td>
</tr>
</table></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">Infos Locales</div></h3>
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/03/15/premio-braque-2017/" title="Premio Braque 2017" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/20170315_124714-e1489622601480-140x130.jpg" class="attachment-carousel wp-post-image" alt="20170315_124714" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Premio Braque 2017</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/03/11/grand-cafe-de-rentree-de-buenos-aires-accueil/" title="Grand café de rentrée de Buenos Aires Accueil" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/bueaccueil1-140x130.jpg" class="attachment-carousel wp-post-image" alt="bueaccueil1" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Grand café de rentrée de Buenos Aires Accueil</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/03/06/charles-aznavour-portrait/" title="Charles Aznavour, portrait" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/Charles_Aznavour03b-140x130.jpg" class="attachment-carousel wp-post-image" alt="Charles Aznavour 1985-92 TROUVILLE" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Charles Aznavour, portrait</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/02/07/les-bancs-de-pablo-reinoso-de-lambassade-a-lelysee/" title="Les bancs de Pablo Reinoso  de l&rsquo;ambassade à l&rsquo;Elysée" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/02/reino1-140x130.jpg" class="attachment-carousel wp-post-image" alt="Banc Pablo Reinoso à l&#039;ambassade de France" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Les bancs de Pablo Reinoso  de l&rsquo;ambassade à l&rsquo;Elysée</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/01/31/la-nuit-des-idees-a-ostende/" title="La Nuit des Idées à Ostende" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/La-nuit-des-idées-Affiche-1-140x130.jpg" class="attachment-carousel wp-post-image" alt="La nuit des idées Affiche 1" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">La Nuit des Idées à Ostende</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/01/16/premiers-voeux-du-nouvel-ambassadeur-de-france-en-argentine-100-jours-apres-sa-prise-de-fonction/" title="Premiers voeux du nouvel Ambassadeur de France en Argentine, 100 jours après sa prise de fonction" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/voeuxamba2017-140x130.jpg" class="attachment-carousel wp-post-image" alt="voeuxamba2017" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Premiers voeux du nouvel Ambassadeur de France en Argentine, 100 jours après sa prise de fonction</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.traitdunion.com.ar" title="Le Journal Français d&#039;Argentine" rel="nofollow">Trait-d&#039;Union</a>.</div>
	<div class="copyright-text"></div>
	<div class="footer-navigation">
					<ul id="menu-bottom" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.traitdunion.com.ar/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="http://www.traitdunion.com.ar/mentions-legales/">Mentions Legales</a></li>
<li id="menu-item-2146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2146"><a href="mailto:traitdunion@traitdunion.com.ar">Contact</a></li>
<li id="menu-item-14520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14520"><a href="http://www.traitdunion.com.ar/galerie/">Galerie</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/ultimate-widgets/js/flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/themes/point/js/customscript.js?ver=null'></script>
</div><!--.main-container-->
</body>
</html>