<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Luchini : « La Fontaine, c&rsquo;est le génie français à l&rsquo;état pur » | Trait-d&#039;Union</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.traitdunion.com.ar/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.traitdunion.com.ar/xmlrpc.php" />
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trait-d&#039;Union &raquo; Flux" href="http://www.traitdunion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trait-d&#039;Union &raquo; Flux des commentaires" href="http://www.traitdunion.com.ar/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/ultimate-widgets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-weather-widget-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-weather-widget/wp-weather-widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.traitdunion.com.ar/wp-content/themes/point/style.css?ver=4.8.1' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#eeeeee; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#961a18;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#961a18; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#961a18; color: #fff; }
		
		#header {background-color:#961a18;}
#navigation ul li a, #navigation ul li a:link, #navigation ul li a:visited {color: #ffffff;font-size:13px;}
#navigation ul li a:hover { color:#961a18; background-color:#ffffff;}
#navigation ul ul {width:110px;background-color:#961a18;}
.main-container {max-width: 100%;}
/* Quitar los no-comments */
div.meta a, span.thecomment{display:none;}
/* Alejar el menu del logo */
.secondary-navigation {margin-top:15px;}
/* Modificaciones al menu */
.secondary-navigation a {padding: 10px 30px 0 20px; min-height: 36px;}
.menu-item-has-children > a::after {top: 11px;}
#navigation ul ul {width: 220px;}
.menu .current-menu-item > a::after {height: 0;}
.menu .current-menu-item > a {background: none repeat scroll 0 0 #aaa;}

#navigation ul li:hover ul{top:35px;}

/* Achicado del tamaño del titulo de los widgets */
.widget h3 {font-size: 15px;}

/* Quitar el avatar de about the author */
.postauthor img {display:none;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.traitdunion.com.ar/wp-content/themes/point/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.traitdunion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.traitdunion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.traitdunion.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ce que la loi de moralisation de la vie politique va changer' href='http://www.traitdunion.com.ar/2017/08/10/ce-que-la-loi-de-moralisation-de-la-vie-politique-va-changer/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.traitdunion.com.ar/2017/08/10/luchini-la-fontaine-cest-le-genie-francais-a-letat-pur/" />
<link rel='shortlink' href='http://www.traitdunion.com.ar/?p=17997' />
<link rel="alternate" type="application/json+oembed" href="http://www.traitdunion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.traitdunion.com.ar%2F2017%2F08%2F10%2Fluchini-la-fontaine-cest-le-genie-francais-a-letat-pur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.traitdunion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.traitdunion.com.ar%2F2017%2F08%2F10%2Fluchini-la-fontaine-cest-le-genie-francais-a-letat-pur%2F&#038;format=xml" />
</head>
<body id ="blog" class="post-template-default single single-post postid-17997 single-format-standard main">
	<div class="main-container">
				<header class="main-header">
			<div id="header">
				<!-- borrado bug logo ACA by mrb-->
				<!-- BEGIN NEW LOGO CODE by mrb-->
				<h1 id="logo" class="image-logo">
					<a href="http://www.traitdunion.com.ar"><img src="/wp-content/imagenes/logo.png" alt="Trait-d&#039;Union"></a>
				</h1><!-- END #logo -->

				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-principal" class="menu"><li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/infos-de-france/">Infos de France<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/infos-de-france/archives/">Archives<br /><span class="sub"></span></a></li>
	<li id="menu-item-2386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.traitdunion.com.ar/category/newsletter/">Revue de Presse<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/societe/">Societé<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/infos-locales/">Infos Locales<br /><span class="sub"></span></a></li>
	<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/politique/">Politique<br /><span class="sub"></span></a></li>
	<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/economie/">Economie<br /><span class="sub"></span></a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/reportages-interviews/">Reportages &#8211; Interviews<br /><span class="sub"></span></a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/sports/">Sports<br /><span class="sub"></span></a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/gastronomie/">Gastronomie<br /><span class="sub"></span></a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/voyage/">Voyages<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/culture/">Culture<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/expositions/">Expositions<br /><span class="sub"></span></a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/cinema/">Cinéma<br /><span class="sub"></span></a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/musique/">Musique<br /><span class="sub"></span></a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/litterature/">Littérature<br /><span class="sub"></span></a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/theatre/">Théâtre<br /><span class="sub"></span></a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/danse/">Danse<br /><span class="sub"></span></a></li>
	<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/peinture/">Peinture<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-2354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/agenda/">Agenda<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-9093" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/agenda/archives-dagenda/">Archives d&rsquo;agenda<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.traitdunion.com.ar/adresses-utiles/">Adresses utiles<br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
					<div class="header-bottom-second">
				<div id="header-widget-container"><div class="widget-header"><!--- poner antes del codigo
<style> .petitbanner { width: 100%; height: auto; } </style>
<img class="petitbanner" src="http://dummyimage.com/730x93/999999/ffffff.gif" />
poner despues del codigo ---></div>									<div class="widget-header-bottom-right">
						<div class="textwidget">
							<div class="topad">


 </div>
						</div>
					</div> 
						</div></div>							<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-17997" class="post post-17997 type-post status-publish format-standard has-post-thumbnail hentry category-newsletter has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Luchini : « La Fontaine, c&rsquo;est le génie français à l&rsquo;état pur »</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="http://www.traitdunion.com.ar/author/newslettertdu/" title="Articles par Revue de Presse" rel="author">Revue de Presse</a></span> | <span class="thetime">10/08/2017</span> | <span class="thecategory"><a href="http://www.traitdunion.com.ar/category/newsletter/" rel="nofollow">Revue de Presse</a></span> | <span class="thecomment"><a href="http://www.traitdunion.com.ar/2017/08/10/luchini-la-fontaine-cest-le-genie-francais-a-letat-pur/#respond">Pas de commentaire</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<h5>Depuis quarante ans, chaque jour, le comédien s&rsquo;exerce à réciter du La Fontaine. S&rsquo;il se moque du moraliste, il considère le fabuliste comme le plus littérateur français.</h5>
<p><img class="size-medium wp-image-17998 alignleft" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/lafontaine-232x300.jpg" alt="" width="232" height="300" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/lafontaine-232x300.jpg 232w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/lafontaine-768x994.jpg 768w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/lafontaine.jpg 791w" sizes="(max-width: 232px) 100vw, 232px" />10 août 2017 (Nouvelobs) : «Sur l’importance de la politique dans les fables de La Fontaine, je ne connais pas grand-chose. C’est Marc Fumaroli, le spécialiste. Et je dois avouer que je n’ai pas lu son livre. Excepté sa fidélité à Fouquet, au risque d’être entraîné dans sa disgrâce, la vie de La Fontaine ne m’intéresse pas. Je ne le perçois ni sur le plan historique ni sur le plan politique. Il n’y a que sa langue qui m’inspire, sa cadence, son rythme, le style coupé de toute finalité sociale. On peut certainement contextualiser les fables, mais ça ne m’a jamais branché. C’est là que je ne suis pas marxiste.</p>
<p>La morale des fables, je m’en tape. C’est une morale à la Montaigne, prudente et désabusée, vaguement schopenhauerienne: les hommes sont des cons, des fientes, pour vivre heureux vivons cachés. Beaucoup trouvent La Fontaine trop raisonneur et modéré. Un jour, Jean-Claude Carrière m’a dit: <em>« Oui, d’accord, c’est un grand bonhomme, mais alors la morale… »</em>Moi, ça me va. Tant pis si ça ne plaît pas aux gauchistes (là, je ne désigne pas Carrière).</p>
<p>De l&rsquo;écrit oralisé</p>
<p>Donner La Fontaine à lire aux enfants relève d’un grave malentendu. Bien sûr, on peut, si l’on tient à se montrer bienveillant, objecter qu’il y a plusieurs niveaux de lecture. Alain Finkielkraut, par exemple, pense que c’est bien d’apprendre aux gosses à ânonner (comme dit Paul Valéry) les « Fables ». Même dénaturées par les profs, même réduites à de petites histoires d’animaux. Mais pourquoi imposer à de pauvres gamins une langue aussi complexe? Ce n’est pas de la littérature enfantine.</p>
<p>Moi, ça fait quarante ans que je travaille presque chaque jour une fable: depuis mon passage au cours de théâtre de Jean-Laurent Cochet. Mon nouveau spectacle sur l’argent, je me suis débrouillé pour y intégrer « la Poule aux œufs d’or ». Mais je vois bien que c’est une langue que les gens ne comprennent plus. Il faut tout expliquer, même aux adultes.</p>
<p>En fait, La Fontaine est un adaptateur de génie (Esope, dont on nous rebat les oreilles, c’est très lourd à la lecture). Il n’y a que chez les plus grands poètes comme Baudelaire qu’on retrouve ce souci de la belle ouvrage. La Fontaine représente un moment unique dans l’histoire de notre langue. Quelle grâce l’a traversé pour arriver à ce summum de fluidité, de liberté? Ce qui fait dire à Céline, pourtant avare de compliments: <em>« Le plus grand pour moi, c’est La Fontaine parce que c’est fin, c’est ça et c’est tout, c’est final. »</em> Un miracle, en somme.</p>
<p>Avec lui, la langue française atteint une force encore plus grande que chez Molière. Un mélange de rustique et d’élaboré. On comprend pourquoi Céline l’aime: c’est la première incarnation de l’écrit oralisé. Le génie français à l’état pur. A l’époque où je voyais Emmanuel Macron, j’aurais dû insister davantage: s’il n’y a pas de culture française, il y a une langue française en tout cas.»</p>
<p>Propos recueillis par Jacques Nerson</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.traitdunion.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '17997'});
});
</script>														 
															<!-- Start Tags -->
								<div class="tags"></div>
								<!-- End Tags -->
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Sur le même sujet</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/08/10/qui-est-hamou-b-le-suspect-interpelle-apres-lattaque-de-levallois/" rel="bookmark" title="Qui est Hamou B., le suspect interpellé après l&rsquo;attaque de Levallois ?">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/10/polices2-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/10/polices2-60x57.jpg 60w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/10/polices2-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />																					</span>
										<span>
											Qui est Hamou B., le suspect interpellé après l&rsquo;attaque de Levallois ?										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/08/10/qui-est-hamou-b-le-suspect-interpelle-apres-lattaque-de-levallois/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Août 10, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/08/10/ce-que-la-loi-de-moralisation-de-la-vie-politique-va-changer/" rel="bookmark" title="Ce que la loi de moralisation de la vie politique va changer">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/06/hemicicle-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/06/hemicicle-60x57.jpg 60w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/06/hemicicle-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />																					</span>
										<span>
											Ce que la loi de moralisation de la vie politique va changer										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/08/10/ce-que-la-loi-de-moralisation-de-la-vie-politique-va-changer/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Août 10, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/08/10/comment-on-a-voulu-exterminer-le-vautour-par-hygiene/" rel="bookmark" title="Comment on a voulu exterminer le vautour par « hygiène »">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/vautour-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/vautour-60x57.jpg 60w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/vautour-300x290.jpg 300w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/vautour-140x130.jpg 140w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/vautour.jpg 765w" sizes="(max-width: 60px) 100vw, 60px" />																					</span>
										<span>
											Comment on a voulu exterminer le vautour par « hygiène »										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/08/10/comment-on-a-voulu-exterminer-le-vautour-par-hygiene/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Août 10, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/08/10/oeufs-contamines-le-scandale-a-t-il-ete-etouffe/" rel="bookmark" title="Œufs contaminés : le scandale a-t-il été étouffé ?">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/huevos-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/huevos-60x57.jpg 60w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/huevos-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />																					</span>
										<span>
											Œufs contaminés : le scandale a-t-il été étouffé ?										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/08/10/oeufs-contamines-le-scandale-a-t-il-ete-etouffe/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Août 10, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
													<!-- Start Author Box -->
							<div class="postauthor-container">
								<h4>L´auteur</h4>
								<div class="postauthor">
									<img alt='' src='http://1.gravatar.com/avatar/a0a9c8c07160acefa7140c068d119130?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0a9c8c07160acefa7140c068d119130?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />									<h5>Revue de Presse</h5>
									<p></p>
								</div>
							</div>
							<!-- End Author Box -->
						  
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
						</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><h3>Recherche</h3><form method="get" id="searchform" class="search-form" action="http://www.traitdunion.com.ar" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Chercher sur le site" onblur="if (this.value == '') {this.value = 'Chercher sur le site';}" onfocus="if (this.value == 'Chercher sur le site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Rechercher">
	</fieldset>
</form></li><li id="text-9" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/260.jpg" /></p>
<p>Trait-d'union numérique</p>
<p>Après plusieurs mois de pratique au quotidien nous pensons, au vu des résultats, que notre conversion au numérique s'est faite dans les conditions de qualité que nous nous étions fixées et que le Trait-d'Union version-papier, longtemps très apprécié, fait maintenant partie des souvenirs. Depuis ses débuts –plus de vingt-deux ans- la publication est restée fidèle à son objectif, celui d'informer ses lecteurs français et francophones de l'actualité française en Argentine ainsi que brièvement de ce qui se passe en France, grâce à sa revue de presse. La lettre quotidienne, dont l'abonnement est gratuit, véhicule l'information et est solidement étayée par un site riche et pratique.<br />
Cher lecteur, vous qui nous accompagnez, vous pouvez également contribuer à amplifier la diffusion de la lettre en encourageant votre entourage à s'y abonner.</p>
</div>
		</li><li id="text-7" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><!--

<div style="width: 100%; color: #222222; float: left; background-color: #ffffff;">


<div style="background: none repeat scroll 0 0 rgba(0, 0, 0, 0.1); padding: 10px; text-align: center; text-transform: uppercase;">Nous sommes le</div>




<div style="height: 100%; font-size: 22px; text-align: center; margin: 7px 7px;">[date]</div>


</div>

--><br />
<div id="awesome-weather-buenos-aires-ar" class="awesome-weather-wrap awecf awe_wide awe_custom awe_without_stats awe-code-802 awe-desc-partiellement-ensoleille" style="width: 100%; color:#222222; float:left; color: #000;  background-color: #ffffff; "><div class="awesome-weather-header">Argentine, Buenos Aires</div><div class="awesome-weather-current-temp"><strong>12<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">16<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Ven</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">13<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sam</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">14<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dim</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">11<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">16<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mar</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></p>
</div>
		</li><li id="uw_mailchimp-2" class="widget widget-sidebar mailchimp_widget"><h3>La lettre quotidienne</h3>				<p class="mail-text">Vous pouvez vous inscrire afin de recevoir tous les jours notre lettre d&#039;information</p>
				<form action="http://traitdunion.us7.list-manage.com/subscribe/post?u=fc9269cac42c52d93a9b5d0b7&#038;id=ea3c69887a" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
					<div class="mail-table">
						<div class="mail-field">
							<input type="email" value="" name="EMAIL" class="required email" placeholder="Votre e-mail">
						</div>
						<div class="mail-button">
							<input type="submit" value="Envoyer" name="subscribe">
						</div>
					</div>
				</form>
			</li><li id="uw_ads-3" class="widget widget-sidebar ads_widget"><h3>Publicité</h3>				<div class="ads_widget clr">

					<a href="http://www.casarafael.org.ar" target="_blank"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/09/casa-rafael_logo_300x145-1.jpg" width="320" height="155" alt="" /></a>			</div>
			</li><li id="uw_ads-4" class="widget widget-sidebar ads_widget">				<div class="ads_widget clr">

					<a href="http://www.cfam.edu.ar" target="_blank" class="ad-320"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/04/Untitled.jpg" width="320" height="155" alt="" /></a>			</div>
			</li><li id="text-5" class="widget widget-sidebar widget_text"><h3>Petites annonces</h3>			<div class="textwidget"><p><strong>Dr. Laura Elizabeth Turner</strong>. Médecin spécialiste en psychiatrie et psychanalyse. Dépression, anxiété, troubles de l&rsquo;adaptation. Traitement psychopharmacologique, psychothérapie focale. Quartier Palermo&#8230; <a href=" http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a></p>
<p><strong> Cours d´espagnol</strong>. Cours d´espagnol pour adultes : particuliers ou en groupes. Matériel audio-visuel utilisé très attractif et actuel.. Accent sur l´apprentissage oral. Professeur diplômée UBA. Peut aller à domicile. Quartier Palermo. teresitamillet@hotmail.com&#8230; <a href="http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a></p>
<p><strong> « Personal trainer »</strong>. Jeune fille universitaire, francophone, prof. diplômée d´éducation sportive, donne cours de gymnastique individuels ou en groupes, à domicile ou en gymnase. Pour adultes et ados. Viviana tél. 15/66 12 75 36&#8230; <a href="http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a></p>
</div>
		</li><li id="facebook-like-widget-2" class="widget widget-sidebar facebook_like">		<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ftduargentine%2F&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=238" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height: 238px; background: #FFF;" ></iframe>
		</li><li id="social-profile-icons-3" class="widget widget-sidebar social-profile-icons"><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="http://www.facebook.com/tduargentine/" target="_blank">Facebook</a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/letrait_dunion" target="_blank">Twitter</a></li></ul></div></li><li id="uw_ads-2" class="widget widget-sidebar ads_widget"><h3>Publicité</h3>				<div class="ads_widget clr">

					<a href="mailto:pub@traitdunion.com.ar" target="_blank" class="ad-320"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/10601257_10152615533369890_260549501_n1.jpg" width="320" height="155" alt="" /></a>			</div>
			</li><li id="text-8" class="widget widget-sidebar widget_text">			<div class="textwidget"></div>
		</li><li id="text-4" class="widget widget-sidebar widget_text"><h3>GALERIE</h3>			<div class="textwidget"><style>
.table_galerie, .img_galerie {width: 100%;}	
.td_galerie {width: 50%;}
</style>
<table class="table_galerie">
<tr>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 1 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/voeuxamba2017-220x162.jpg" /></a></td>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 2 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0779-e1428525066832.jpg" /></a></td>
</tr>
<tr>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 3 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0244-e1428524725213.jpg" /></a></td>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 4 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0409-e1428522229492.jpg" /></a></td>
</tr>
</table></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">Infos Locales</div></h3>
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/03/15/premio-braque-2017/" title="Premio Braque 2017" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/20170315_124714-e1489622601480-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/20170315_124714-e1489622601480-140x130.jpg 140w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/20170315_124714-e1489622601480-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Premio Braque 2017</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/03/11/grand-cafe-de-rentree-de-buenos-aires-accueil/" title="Grand café de rentrée de Buenos Aires Accueil" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/bueaccueil1-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/bueaccueil1-140x130.jpg 140w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/bueaccueil1-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Grand café de rentrée de Buenos Aires Accueil</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/03/06/charles-aznavour-portrait/" title="Charles Aznavour, portrait" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/Charles_Aznavour03b-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/Charles_Aznavour03b-140x130.jpg 140w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/Charles_Aznavour03b-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Charles Aznavour, portrait</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/02/07/les-bancs-de-pablo-reinoso-de-lambassade-a-lelysee/" title="Les bancs de Pablo Reinoso  de l&rsquo;ambassade à l&rsquo;Elysée" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/02/reino1-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="Banc Pablo Reinoso à l&#039;ambassade de France" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/02/reino1-140x130.jpg 140w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/02/reino1-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Les bancs de Pablo Reinoso  de l&rsquo;ambassade à l&rsquo;Elysée</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/01/31/la-nuit-des-idees-a-ostende/" title="La Nuit des Idées à Ostende" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/La-nuit-des-idées-Affiche-1-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/La-nuit-des-idées-Affiche-1-140x130.jpg 140w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/La-nuit-des-idées-Affiche-1-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">La Nuit des Idées à Ostende</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/01/16/premiers-voeux-du-nouvel-ambassadeur-de-france-en-argentine-100-jours-apres-sa-prise-de-fonction/" title="Premiers voeux du nouvel Ambassadeur de France en Argentine, 100 jours après sa prise de fonction" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/voeuxamba2017-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/voeuxamba2017-140x130.jpg 140w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/voeuxamba2017-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Premiers voeux du nouvel Ambassadeur de France en Argentine, 100 jours après sa prise de fonction</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.traitdunion.com.ar" title="Le Journal Français d&#039;Argentine" rel="nofollow">Trait-d&#039;Union</a>.</div>
	<div class="copyright-text"></div>
	<div class="footer-navigation">
					<ul id="menu-bottom" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.traitdunion.com.ar/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="http://www.traitdunion.com.ar/mentions-legales/">Mentions Legales</a></li>
<li id="menu-item-2146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2146"><a href="mailto:traitdunion@traitdunion.com.ar">Contact</a></li>
<li id="menu-item-14520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14520"><a href="http://www.traitdunion.com.ar/galerie/">Galerie</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/ultimate-widgets/js/flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/themes/point/js/customscript.js?ver=null'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-includes/js/wp-embed.js?ver=4.8.1'></script>
</div><!--.main-container-->
</body>
</html>