<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Jean-Claude Camus : «Johnny Hallyday se soigne et va gagner» | Trait-d&#039;Union</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.traitdunion.com.ar/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.traitdunion.com.ar/xmlrpc.php" />
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trait-d&#039;Union &raquo; Flux" href="http://www.traitdunion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trait-d&#039;Union &raquo; Flux des commentaires" href="http://www.traitdunion.com.ar/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/ultimate-widgets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-weather-widget-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-weather-widget/wp-weather-widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.traitdunion.com.ar/wp-content/themes/point/style.css?ver=4.8.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#eeeeee; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#961a18;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#961a18; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#961a18; color: #fff; }
		
		#header {background-color:#961a18;}
#navigation ul li a, #navigation ul li a:link, #navigation ul li a:visited {color: #ffffff;font-size:13px;}
#navigation ul li a:hover { color:#961a18; background-color:#ffffff;}
#navigation ul ul {width:110px;background-color:#961a18;}
.main-container {max-width: 100%;}
/* Quitar los no-comments */
div.meta a, span.thecomment{display:none;}
/* Alejar el menu del logo */
.secondary-navigation {margin-top:15px;}
/* Modificaciones al menu */
.secondary-navigation a {padding: 10px 30px 0 20px; min-height: 36px;}
.menu-item-has-children > a::after {top: 11px;}
#navigation ul ul {width: 220px;}
.menu .current-menu-item > a::after {height: 0;}
.menu .current-menu-item > a {background: none repeat scroll 0 0 #aaa;}

#navigation ul li:hover ul{top:35px;}

/* Achicado del tamaño del titulo de los widgets */
.widget h3 {font-size: 15px;}

/* Quitar el avatar de about the author */
.postauthor img {display:none;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.traitdunion.com.ar/wp-content/themes/point/css/responsive.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.traitdunion.com.ar/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.traitdunion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.traitdunion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.traitdunion.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paris, Londres et Berlin ne reconnaîtront pas l&rsquo;indépendance de la Catalogne' href='http://www.traitdunion.com.ar/2017/10/29/paris-londres-et-berlin-ne-reconnaitront-pas-lindependance-de-la-catalogne/' />
<link rel='next' title='Fernand Léger, explosion de couleurs au Centre Pompidou-Metz' href='http://www.traitdunion.com.ar/2017/10/29/fernand-leger-explosion-de-couleurs-au-centre-pompidou-metz/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.traitdunion.com.ar/2017/10/29/jean-claude-camus-johnny-hallyday-se-soigne-et-va-gagner/" />
<link rel='shortlink' href='http://www.traitdunion.com.ar/?p=19458' />
<link rel="alternate" type="application/json+oembed" href="http://www.traitdunion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.traitdunion.com.ar%2F2017%2F10%2F29%2Fjean-claude-camus-johnny-hallyday-se-soigne-et-va-gagner%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.traitdunion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.traitdunion.com.ar%2F2017%2F10%2F29%2Fjean-claude-camus-johnny-hallyday-se-soigne-et-va-gagner%2F&#038;format=xml" />
</head>
<body id ="blog" class="post-template-default single single-post postid-19458 single-format-standard main">
	<div class="main-container">
				<header class="main-header">
			<div id="header">
				<!-- borrado bug logo ACA by mrb-->
				<!-- BEGIN NEW LOGO CODE by mrb-->
				<h1 id="logo" class="image-logo">
					<a href="http://www.traitdunion.com.ar"><img src="/wp-content/imagenes/logo.png" alt="Trait-d&#039;Union"></a>
				</h1><!-- END #logo -->

				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-principal" class="menu"><li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/infos-de-france/">Infos de France<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/infos-de-france/archives/">Archives<br /><span class="sub"></span></a></li>
	<li id="menu-item-2386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.traitdunion.com.ar/category/newsletter/">Revue de Presse<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/societe/">Societé<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/infos-locales/">Infos Locales<br /><span class="sub"></span></a></li>
	<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/politique/">Politique<br /><span class="sub"></span></a></li>
	<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/economie/">Economie<br /><span class="sub"></span></a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/reportages-interviews/">Reportages &#8211; Interviews<br /><span class="sub"></span></a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/sports/">Sports<br /><span class="sub"></span></a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/gastronomie/">Gastronomie<br /><span class="sub"></span></a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/societe/voyage/">Voyages<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/culture/">Culture<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/expositions/">Expositions<br /><span class="sub"></span></a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/cinema/">Cinéma<br /><span class="sub"></span></a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/musique/">Musique<br /><span class="sub"></span></a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/litterature/">Littérature<br /><span class="sub"></span></a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/theatre/">Théâtre<br /><span class="sub"></span></a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/danse/">Danse<br /><span class="sub"></span></a></li>
	<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/culture/peinture/">Peinture<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-2354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.traitdunion.com.ar/category/agenda/">Agenda<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-9093" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.traitdunion.com.ar/category/agenda/archives-dagenda/">Archives d&rsquo;agenda<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.traitdunion.com.ar/adresses-utiles/">Adresses utiles<br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
					<div class="header-bottom-second">
				<div id="header-widget-container"><div class="widget-header"><!--- poner antes del codigo
<style> .petitbanner { width: 100%; height: auto; } </style>
<img class="petitbanner" src="http://dummyimage.com/730x93/999999/ffffff.gif" />
poner despues del codigo ---></div>									<div class="widget-header-bottom-right">
						<div class="textwidget">
							<div class="topad">


 </div>
						</div>
					</div> 
						</div></div>							<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-19458" class="post post-19458 type-post status-publish format-standard has-post-thumbnail hentry category-newsletter has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Jean-Claude Camus : «Johnny Hallyday se soigne et va gagner»</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="http://www.traitdunion.com.ar/author/newslettertdu/" title="Articles par Revue de Presse" rel="author">Revue de Presse</a></span> | <span class="thetime">29/10/2017</span> | <span class="thecategory"><a href="http://www.traitdunion.com.ar/category/newsletter/" rel="nofollow">Revue de Presse</a></span> | <span class="thecomment"><a href="http://www.traitdunion.com.ar/2017/10/29/jean-claude-camus-johnny-hallyday-se-soigne-et-va-gagner/#respond">Pas de commentaire</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<h5>Invité dans <i>Quotidien</i> vendredi soir, l’ancien producteur de la star qui lutte contre un cancer a donné des nouvelles. Il se veut rassurant.</h5>
<p><img class="size-medium wp-image-19459 alignleft" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/10/hallyday-233x300.jpg" alt="" width="233" height="300" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/10/hallyday-233x300.jpg 233w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/10/hallyday-768x988.jpg 768w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/10/hallyday.jpg 796w" sizes="(max-width: 233px) 100vw, 233px" />29 octobre 2017 (Le Figaro) : Depuis plusieurs semaines, les rumeurs vont bon train sur l’état de santé de Johnny Hallyday. La semaine dernière, un magazine people avançait que sa femme Laeticia s’inquiétait davantage pour celui qui lutte contre un cancer du poumon. Vendredi soir, sur TMC, Yann Barthès a ainsi profité de la venue sur son plateau de l’ancien producteur du chanteur, Jean-Claude Camus, pour demander des nouvelles.</p>
<p>Et ce dernier a tenu à rassurer. «Les rumeurs, il ne faut pas les entendre. Johnny ne s’en est pas caché, il a une maladie. Il se bat, il se soigne et, franchement, je veux qu’il réussisse», a déclaré le producteur de 79 ans dans Quotidien. «C’est un gagnant de toute façon. Il a toujours gagné. Je suis certain qu’il va s’en sortir», a-t-il ajouté avant de rappeler la prochaine tournée de l’interprète d’Allumer le feu prévue en 2018. «Il faut toujours du sensationnel», a-t-il encore déploré.</p>
<p>Il a ensuite salué Laeticia Hallyday. «Elle s’en occupe d’une façon absolument merveilleuse». C’est par elle que Jean-Claude Camus a des nouvelles aujourd’hui. Pas plus tard que ce vendredi matin. «Et ça allait. Qu’on arrête avec les rumeurs. Il est chez lui, à Marnes-la-Coquette. Il se soigne et il va gagner». Au cours de son passage dans Quotidien, le producteur a enfin rendu hommage à Johnny Hallyday, affirmant que sa carrière n’aurait pas été la même sans lui.</p>
<p>Alimentation des réseaux sociaux par l’entourage</p>
<p>Depuis l’annonce de son cancer le 9 mars, toutes les personnalités entourant la star s’échinent à le protéger un maximum. Avec les mêmes éléments de langage que Jean-Claude Camus, Sébastien Farran, le manager de Jean-Philippe Smet depuis 2012, indiquait la semaine dernière sur RTL que Johnny allait bien. «Il se soigne, il se bat. Il est encore là. Ne vous inquiétez pas». Sylvie Vartan dans Paris Match en août donnait d’excellentes nouvelles: «Les signes d’amélioration sont très optimistes». Avant d’ajouter: «On s’est tous fait beaucoup de souci. Il s’avérerait que le pire soit derrière, ce que j’espère de tout cœur». Nathalie Baye, une autre de ses ex-compagnes et mère de l’actrice Laura Smet, confiait en septembre à Télé Star avoir «dîné avec lui il y a quatre jours». «Et je l’ai trouvé bien», ajoutait-elle.<br />
Ces jours-ci, Laeticia Hallyday poste de nombreuses vidéos et photos sur les réseaux sociaux. Sur Instagram cette semaine, elle n’a par exemple pas hésité à partager des images d’un dîner organisé dans leur maison des Hauts-de-Seine. On découvrait alors le chef cuisinier vedette de la télévision, Jean Imbert, aux fourneaux, concocter un pot-au-feu.</p>
<p>&nbsp;</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.traitdunion.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '19458'});
});
</script>														 
															<!-- Start Tags -->
								<div class="tags"></div>
								<!-- End Tags -->
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Sur le même sujet</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/10/29/beurre-30-de-la-demande-non-satisfaite/" rel="bookmark" title="Beurre: 30% de la demande non satisfaite">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/10/manteca-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/10/manteca-60x57.jpg 60w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/10/manteca-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />																					</span>
										<span>
											Beurre: 30% de la demande non satisfaite										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/10/29/beurre-30-de-la-demande-non-satisfaite/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Oct 29, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/10/29/comment-en-finir-avec-les-violences-a-lhopital/" rel="bookmark" title="Comment en finir avec les violences à l’hôpital ?">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/05/hospital2-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/05/hospital2-60x57.jpg 60w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/05/hospital2-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />																					</span>
										<span>
											Comment en finir avec les violences à l’hôpital ?										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/10/29/comment-en-finir-avec-les-violences-a-lhopital/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Oct 29, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/10/29/fernand-leger-explosion-de-couleurs-au-centre-pompidou-metz/" rel="bookmark" title="Fernand Léger, explosion de couleurs au Centre Pompidou-Metz">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/10/leger-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/10/leger-60x57.jpg 60w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/10/leger-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />																					</span>
										<span>
											Fernand Léger, explosion de couleurs au Centre Pompidou-Metz										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/10/29/fernand-leger-explosion-de-couleurs-au-centre-pompidou-metz/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Oct 29, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.traitdunion.com.ar/2017/10/29/paris-londres-et-berlin-ne-reconnaitront-pas-lindependance-de-la-catalogne/" rel="bookmark" title="Paris, Londres et Berlin ne reconnaîtront pas l&rsquo;indépendance de la Catalogne">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/05/ledrian2017-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/05/ledrian2017-60x57.jpg 60w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/05/ledrian2017-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />																					</span>
										<span>
											Paris, Londres et Berlin ne reconnaîtront pas l&rsquo;indépendance de la Catalogne										</span>
									</a>
									<div class="meta">
										<a href="http://www.traitdunion.com.ar/2017/10/29/paris-londres-et-berlin-ne-reconnaitront-pas-lindependance-de-la-catalogne/#respond" rel="nofollow">Pas de commentaire</a> | <span class="thetime">Oct 29, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
													<!-- Start Author Box -->
							<div class="postauthor-container">
								<h4>L´auteur</h4>
								<div class="postauthor">
									<img alt='' src='http://1.gravatar.com/avatar/a0a9c8c07160acefa7140c068d119130?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0a9c8c07160acefa7140c068d119130?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />									<h5>Revue de Presse</h5>
									<p></p>
								</div>
							</div>
							<!-- End Author Box -->
						  
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
						</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><h3>Recherche</h3><form method="get" id="searchform" class="search-form" action="http://www.traitdunion.com.ar" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Chercher sur le site" onblur="if (this.value == '') {this.value = 'Chercher sur le site';}" onfocus="if (this.value == 'Chercher sur le site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Rechercher">
	</fieldset>
</form></li><li id="text-9" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/260.jpg" /></p>
<p>Trait-d'union numérique</p>
<p>Après plusieurs mois de pratique au quotidien nous pensons, au vu des résultats, que notre conversion au numérique s'est faite dans les conditions de qualité que nous nous étions fixées et que le Trait-d'Union version-papier, longtemps très apprécié, fait maintenant partie des souvenirs. Depuis ses débuts –plus de vingt-deux ans- la publication est restée fidèle à son objectif, celui d'informer ses lecteurs français et francophones de l'actualité française en Argentine ainsi que brièvement de ce qui se passe en France, grâce à sa revue de presse. La lettre quotidienne, dont l'abonnement est gratuit, véhicule l'information et est solidement étayée par un site riche et pratique.<br />
Cher lecteur, vous qui nous accompagnez, vous pouvez également contribuer à amplifier la diffusion de la lettre en encourageant votre entourage à s'y abonner.</p>
</div>
		</li><li id="text-7" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><!--

<div style="width: 100%; color: #222222; float: left; background-color: #ffffff;">


<div style="background: none repeat scroll 0 0 rgba(0, 0, 0, 0.1); padding: 10px; text-align: center; text-transform: uppercase;">Nous sommes le</div>




<div style="height: 100%; font-size: 22px; text-align: center; margin: 7px 7px;">[date]</div>


</div>

--><br />
<div id="awesome-weather-buenos-aires-ar" class="awesome-weather-wrap awecf awe_wide awe_custom awe_without_stats awe-code-803 awe-desc-nuageux" style="width: 100%; color:#222222; float:left; color: #000;  background-color: #ffffff; "><div class="awesome-weather-header">Argentine, Buenos Aires</div><div class="awesome-weather-current-temp"><strong>18<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">16<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">21<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mar</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mer</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jeu</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">20<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Ven</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></p>
</div>
		</li><li id="uw_mailchimp-2" class="widget widget-sidebar mailchimp_widget"><h3>La lettre quotidienne</h3>				<p class="mail-text">Vous pouvez vous inscrire afin de recevoir tous les jours notre lettre d&#039;information</p>
				<form action="http://traitdunion.us7.list-manage.com/subscribe/post?u=fc9269cac42c52d93a9b5d0b7&#038;id=ea3c69887a" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
					<div class="mail-table">
						<div class="mail-field">
							<input type="email" value="" name="EMAIL" class="required email" placeholder="Votre e-mail">
						</div>
						<div class="mail-button">
							<input type="submit" value="Envoyer" name="subscribe">
						</div>
					</div>
				</form>
			</li><li id="uw_ads-3" class="widget widget-sidebar ads_widget"><h3>Publicité</h3>				<div class="ads_widget clr">

					<a href="http://www.casarafael.org.ar" target="_blank"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2016/09/casa-rafael_logo_300x145-1.jpg" width="320" height="155" alt="" /></a>			</div>
			</li><li id="uw_ads-5" class="widget widget-sidebar ads_widget">				<div class="ads_widget clr">

					<a href="http://www.traitdunion.com.ar/petites-annonces" target="_blank" class="ad-320"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/10/edugioffre.jpg" width="320" height="155" alt="" /></a>			</div>
			</li><li id="uw_ads-4" class="widget widget-sidebar ads_widget">				<div class="ads_widget clr">

					<a href="http://www.cfam.edu.ar" target="_blank" class="ad-320"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/04/Untitled.jpg" width="320" height="155" alt="" /></a>			</div>
			</li><li id="text-5" class="widget widget-sidebar widget_text"><h3>Petites annonces</h3>			<div class="textwidget"><p><strong>Collège franco-argentin de Martinez. </strong>Le Collège franco-argentin de Martinez a le plaisir de vous inviter à une réunion d&rsquo;information, qui aura lieu le lundi 30 octobre à 9h00, au sujet des inscriptions 2018 en classes de Maternelle et Élémentaire. À cette occasion, vous sera présenté notre projet éducatif et proposée ensuite une visite de l’établissement&#8230; <a href=" http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a></p>
<p>&nbsp;</p>
<p><strong>Dr. Laura Elizabeth Turner</strong>. Médecin spécialiste en psychiatrie et psychanalyse. Dépression, anxiété, troubles de l&rsquo;adaptation. Traitement psychopharmacologique, psychothérapie focale. Quartier Palermo&#8230; <a href=" http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a></p>
<p><strong>Eduardo Gioffre</strong>. Chanteur Franco-Argentin interprète les grands classiques de la chanson française –Piaf, Aznavour, Brel, Bécaud et bien d&rsquo;autres-. Une touche de charme pour vos réunions, soirées, anniversaires&#8230; <a href=" http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a></p>
<p><strong>Marcel Caquin chauffeur de « remise ». </strong>Marcel Caquin chauffeur de « remise » franco-argentin, travaille de lundi à vendredi. L&rsquo;attente : $ 60 l&rsquo;heure. Voyage minimum : 10 km ou moins, $150&#8230; <a href=" http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a></p>
<p><strong>Cours d´espagnol</strong>. Cours d´espagnol pour adultes : particuliers ou en groupes. Matériel audio-visuel utilisé très attractif et actuel.. Accent sur l´apprentissage oral. Professeur diplômée UBA. Peut aller à domicile. Quartier Palermo. teresitamillet@hotmail.com&#8230; <a href="http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a></p>
<p><strong> « Personal trainer »</strong>. Jeune fille universitaire, francophone, prof. diplômée d´éducation sportive, donne cours de gymnastique individuels ou en groupes, à domicile ou en gymnase. Pour adultes et ados. Viviana tél. 15/66 12 75 36&#8230; <a href="http://www.traitdunion.com.ar/petites-annonces">Lire la suite</a></p>
</div>
		</li><li id="facebook-like-widget-2" class="widget widget-sidebar facebook_like">		<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ftduargentine%2F&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=238" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height: 238px; background: #FFF;" ></iframe>
		</li><li id="social-profile-icons-3" class="widget widget-sidebar social-profile-icons"><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="http://www.facebook.com/tduargentine/" target="_blank">Facebook</a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/letrait_dunion" target="_blank">Twitter</a></li></ul></div></li><li id="uw_ads-2" class="widget widget-sidebar ads_widget"><h3>Publicité</h3>				<div class="ads_widget clr">

					<a href="mailto:pub@traitdunion.com.ar" target="_blank" class="ad-320"><img src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/10601257_10152615533369890_260549501_n1.jpg" width="320" height="155" alt="" /></a>			</div>
			</li><li id="text-8" class="widget widget-sidebar widget_text">			<div class="textwidget"></div>
		</li><li id="text-4" class="widget widget-sidebar widget_text"><h3>GALERIE</h3>			<div class="textwidget"><style>
.table_galerie, .img_galerie {width: 100%;}	
.td_galerie {width: 50%;}
</style>
<table class="table_galerie">
<tr>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 1 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/01/voeuxamba2017-220x162.jpg" /></a></td>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 2 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0779-e1428525066832.jpg" /></a></td>
</tr>
<tr>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 3 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0244-e1428524725213.jpg" /></a></td>
<td class="td_galerie">
<!-- link a la galeria -->
<a href="http://www.traitdunion.com.ar/?page_id=249">
<!-- link a la imagen 4 -->
<img class="img_galerie" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2015/04/DSC_0409-e1428522229492.jpg" /></a></td>
</tr>
</table></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">Infos Locales</div></h3>
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/10/14/julien-bouchard-nouveau-consul-general-de-france-en-argentine-et-au-paraguay/" title="Julien Bouchard nouveau consul général de France en Argentine et au Paraguay" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/10/bouchardconsul-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/10/bouchardconsul-140x130.jpg 140w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/10/bouchardconsul-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Julien Bouchard nouveau consul général de France en Argentine et au Paraguay</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/09/20/journees-europeennes-du-patrimoine-a-buenos-aires-visite-de-lambassade-de-france/" title="Journées Européennes du Patrimoine à Buenos Aires : visite de l&rsquo;Ambassade de France" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/09/1166-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/09/1166-140x130.jpg 140w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/09/1166-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Journées Européennes du Patrimoine à Buenos Aires : visite de l&rsquo;Ambassade de France</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/09/05/cafe-debat-sur-le-theme-de-la-securite-au-centro-cultural-de-las-ciencias-de-buenos-aires/" title="Café-débat sur le thème de la sécurité au Centro Cultural de las Ciencias de Buenos Aires" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/09/cafecienciassept-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/09/cafecienciassept-140x130.jpg 140w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/09/cafecienciassept-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Café-débat sur le thème de la sécurité au Centro Cultural de las Ciencias de Buenos Aires</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/08/30/bruno-simonin-le-directeur-de-lalliance-francaise-sen-va/" title="Bruno Simonin, le directeur de l’Alliance Française s&rsquo;en va" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/simonini-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/simonini-140x130.jpg 140w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/simonini-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Bruno Simonin, le directeur de l’Alliance Française s&rsquo;en va</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/08/27/despedida-de-raphael-trannoy-consul-general-de-france-a-buenos-aires/" title="« Despedida » de Raphaël Trannoy, Consul général de France à Buenos Aires" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/trannoy3-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/trannoy3-140x130.jpg 140w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/08/trannoy3-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">« Despedida » de Raphaël Trannoy, Consul général de France à Buenos Aires</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.traitdunion.com.ar/2017/03/15/premio-braque-2017/" title="Premio Braque 2017" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/20170315_124714-e1489622601480-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/20170315_124714-e1489622601480-140x130.jpg 140w, http://www.traitdunion.com.ar/wp-content/arriba-arriba/2017/03/20170315_124714-e1489622601480-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Premio Braque 2017</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.traitdunion.com.ar" title="Le Journal Français d&#039;Argentine" rel="nofollow">Trait-d&#039;Union</a>.</div>
	<div class="copyright-text"></div>
	<div class="footer-navigation">
					<ul id="menu-bottom" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.traitdunion.com.ar/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="http://www.traitdunion.com.ar/mentions-legales/">Mentions Legales</a></li>
<li id="menu-item-2146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2146"><a href="mailto:traitdunion@traitdunion.com.ar">Contact</a></li>
<li id="menu-item-14520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14520"><a href="http://www.traitdunion.com.ar/galerie/">Galerie</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/plugins/ultimate-widgets/js/flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-content/themes/point/js/customscript.js?ver=null'></script>
<script type='text/javascript' src='http://www.traitdunion.com.ar/wp-includes/js/wp-embed.js?ver=4.8.2'></script>
</div><!--.main-container-->
</body>
</html>